<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7]> <html class="ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 oldie"> <![endif]-->
<!--[if gt IE 8]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" class="">
<!--<![endif]-->
<head>
<meta name="verify-v1" content="AFh/5pbrODFth1U5dKZF+YIXLki6hVnFrEAy5yQySxY=">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<title>Vest | Na današnji dan, 18. jula Neron | Kompjuter biblioteka</title>
<meta name="description" content="18. jul (18.7.) je 199. dan godine po gregorijanskom kalendaru (200. u prestupnoj godini). Do kraja godine ima jo&scaron; 166 dana." />
<meta name="keywords" content="vest, kompjuter, biblioteka" />
<link href="boilerplate.css" rel="stylesheet" type="text/css" />
<link href="kombib-stilovi.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/x-icon" href="http://www.kombib.rs/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="Vesti Kompjuter biblioteke" href="http://www.kombib.rs/vesti.xml">
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script async src="respond.min.js"></script>
<script type="text/javascript">
  window.___gcfg = {lang: 'sr'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script async type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script async type="text/javascript">
var pageTracker = _gat._getTracker("UA-1748761-2");
pageTracker._initData();
pageTracker._trackPageview();
</script>  </head>
<body>
<div class="gridContainer clearfix">
<body>
<header id="header" class="fluid"><div id="logo" class="fluid"><a href="http://www.kombib.rs"><img src="http://www.kombib.rs/slike-resp-dizajn/logotip.png"  alt="Kompjuter biblioteka" border="0" title="Kompjuter biblioteka"/></a></div>
  <div id="veze_tab" class="fluid"><a href="http://www.kombib.rs/sve-veze.html"><img src="http://www.kombib.rs/slike-resp-dizajn/meni.gif" alt="Sve veze" border="0" /></a> <a href="http://www.kombib.rs/korpa.php"><img src="http://www.kombib.rs/slike-resp-dizajn/korpa.png" alt="Korpa" border="0" /></a></a><a href="http://www.kombib.rs/pretraga.php"><img src="http://www.kombib.rs/slike-resp-dizajn/lupa.gif" alt="Pretraživanje" border="0"></a></div>
  <div align="center" class="veze_mob"><a href="http://www.kombib.rs/pretraga.php"><img src="http://www.kombib.rs/slike-resp-dizajn/lupa.gif" alt="Pretraživanje" border="0"></a><a href="http://www.kombib.rs/korpa.php"><img src="http://www.kombib.rs/slike-resp-dizajn/korpa.png" alt="Korpa" title="Korpa" border="0" /></a> <a href="http://www.kombib.rs/sve-veze.html"><img src="http://www.kombib.rs/slike-resp-dizajn/meni.gif" alt="Sve veze" border="0" /></a></div>
  <div id="veze_desno" class="fluid"><p class="veze_korpa"><a href="http://www.kombib.rs/korpa.php">Pogledajte korpu</a> | <a href="http://www.kombib.rs/korpa.php">Knjiga u korpi: 0</a> | <a href="http://www.kombib.rs/korpa.php">Pošaljite narudžbinu</a></p>
</div><div id="veze_ispod_logotipa" class="fluid"><ul id="ul_gornje_veze" class="fluid fluidList">
<li class="fluid li_gornje_veze"><a href="http://www.kombib.rs">Početna</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/20_najnovijih_knjiga.html">Najnovije</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/najtrazenije_knjige.html">Najtraženije</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/kompleti_knjiga.html">Kompleti</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/popust-1">Ekstra popust</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/knjige-u-elektronskoj-formi-1">E-izdanja</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/cenovnik.php">Cenovnik</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/knjige_u_pripremi.html">U pripremi</a></li> 
</ul>
</div></header>
<!-- SREDINA - SADRŽAJ STRANE -->
<div id="sredina" class="fluid">

<!-- LEVI STUBAC-->
<div id="levi_stubac" class="fluid">
 <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-40-1">Ajax</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-95-1">Android</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-28-1">Animacija</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-43-1">Apple</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-26-1">Audio, Multimedia, Video</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-57-1">Automobili</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-2-1">Baze podataka</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-91-1">Beletristika - Knjiga posle posla</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-78-1">Blog</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-45-1">Blogovi i RSS</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-15-1">C++ Visual C++</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-22-1">Cad, 3D studio Max</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-42-1">Cisco</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-17-1">Delphi</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-80-1">Dešavanja</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-31-1">Digitalna fotografija</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-99-1">E-knjiga</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-39-1">ECDL</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-46-1">Ekologija</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-60-1">Ekologija</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-55-1">Ekonomija</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-36-1">Elektronsko poslovanje</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-61-1">Filmovi</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-35-1">Google</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-76-1">Gradovi</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-21-1">Grafika, Dizajn, Štampa</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-9-1">Hardver</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-69-1">Hobi</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-84-1">Ideja</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-6-1">Internet</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-18-1">Java, JavaScript, JScript, Perl</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-93-1">Joomla</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-68-1">Knjiga</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-94-1">Knjižare u svetu i Srbiji</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-77-1">Kompjuteri</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-65-1">Kuvanje</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-44-1">Laptop</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-51-1">Linux</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-49-1">Mobilni telefoni</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-58-1">Moda</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-33-1">Modeliranje podataka</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-11-1">Mreže</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-23-1">MS Office</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-67-1">Muzika</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-85-1">Na današnji dan</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-56-1">Nauka</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-59-1">Nekretnine</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-74-1">Novine</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-20-1">Obrada teksta</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-38-1">Obrazovanje na daljinu</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-87-1">OpenOffice.org</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-4-1">Operativni sistemi</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-12-1">Oracle</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-7-1">Ostala izdanja</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-83-1">Periferijalni uređaji</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-75-1">Pokrenite vaš Web Posao</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-34-1">Posao</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-62-1">Pozorište</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-98-1">Priča</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-32-1">Programiranje</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-81-1">Promocije</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-63-1">Putovanja</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-24-1">Rečnici</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-25-1">Sertifikati</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-66-1">Slikarstvo</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-64-1">Slobodno vreme</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-92-1">Socijalna mreža - Facebook, Twitter ...</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-79-1">Softver</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-73-1">Sport</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-13-1">SQL Server</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-48-1">Svet igara</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-19-1">Tabele</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-96-1">Tableti</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-82-1">Telefoni</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-71-1">Turizam</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-10-1">Unix, Linux</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-16-1">V. Basic .NET, VBA, V. Studio</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-70-1">Vreme</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-27-1">Web design</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-52-1">Widget</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-8-1">Windows</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-97-1">WordPress</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-50-1">Zanimljivosti</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-29-1">Zaštita i sigurnost</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-47-1">Zdravlje</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-72-1">Zdravlje</a></p>
 </body>
<p class="oblasti">&nbsp;</p>
</div>
<!-- KRAJ levi stubac -->
      
<!-- SREDNJI STUBAC-->      
<div id="srednji_stubac" class="fluid">
<h1>Na današnji dan, 18. jula Neron</h1>
  <p class="fluid linija_pasus">&nbsp;</p>
  <p class="fluid tekst">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Kompjuter biblioteka - Mi imamo knjigu za vas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5989383486776180"
     data-ad-slot="6551439847"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p>
<p class="fluid linija_pasus">&nbsp;</p>
<ul id="ul_deljenje" class="fluid fluidList">
<li class="fluid li_deljenje zeroMargin_desktop zeroMargin_tablet zeroMargin_mobile"><a href="https://twitter.com/intent/tweet?original_referer=http://vesti.kombib.rs/na_danasnji_dan_18_jula.html&text=Na današnji dan, 18. jula Neron&tw_p=tweetbutton&url=http://vesti.kombib.rs/na_danasnji_dan_18_jula.html" target="_blank"><img src="http://www.kombib.rs/slike-resp-dizajn/twitter.gif" alt="Twitter" border="0" title="Twitter"/></a></li> 
<li class="fluid li_deljenje"><a href="https://www.facebook.com/sharer/sharer.php?u=http://vesti.kombib.rs/na_danasnji_dan_18_jula.html" target="_blank"><img src="http://www.kombib.rs/slike-resp-dizajn/facebook.gif" alt="Facebook" border="0" title="Facebook"/></a></li>
<li class="fluid li_deljenje"><a href="https://plus.google.com/share?url=Na današnji dan, 18. jula Neron - http://vesti.kombib.rs/na_danasnji_dan_18_jula.html" target="_blank"><img src="http://www.kombib.rs/slike-resp-dizajn/googleplus.gif" alt="Google plus" border="0" title="Google plus"/></a></li>
<li class="fluid li_deljenje"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://vesti.kombib.rs/na_danasnji_dan_18_jula.html" target="_blank"><img src="http://www.kombib.rs/slike-resp-dizajn/linkedin.gif" alt="Linkedin" border="0" title="Linkedin"/></a></li>
<li class="fluid li_deljenje"><a href="http://pinterest.com/pin/create/button/?url=http://vesti.kombib.rs/na_danasnji_dan_18_jula.html&media=http://www.kombib.rs/images/slike/2011/07/18/neron.jpg&description=Na današnji dan, 18. jula Neron" target="_blank"><img src="http://www.kombib.rs/slike-resp-dizajn/pinterest.gif" alt="Pinterest" border="0" title="Pinterest"/></a></li>
<li class="fluid li_deljenje"><a href="mailto:?subject=Na današnji dan, 18. jula Neron&body=http://vesti.kombib.rs/na_danasnji_dan_18_jula.html" target="_blank"><img src="http://www.kombib.rs/slike-resp-dizajn/email.gif" alt="Email" border="0" title="Email"/></a></li>
 </ul>
<p class="fluid linija_pasus">&nbsp;</p>
<p class="tekst"><strong>Pregleda (30 dana / ukupno): 20 / 2281</strong></p>

<div class="fluid tekst"><p>64. Dve trećine Rima izgorelo je u požaru. Car Neron optužio je hri&scaron;ćane da su podmetnuli požar i prognao ih iz Rima.</p>
<p><img src="http://www.kombib.rs/images/slike/2013/07/18/78-dana-bombardovanja.jpg" border="0" alt="" /></p>
<p>Danas se ne vidi da je Rim bio spaljen, ali se i dalje vidi da je Beograd poru&scaron;en u bombardovanju 1999.</p>
<p>1290. Kralj Edvard I proterao je Jevreje iz Engleske.</p>
<p>1374.&nbsp;Frančesko Petrarka (ital. Francesco Petrarca; Areco, 20. juli 1304 &mdash; Arkva Petrarka, 18. juli 1374) bio je italijanski pesnik na narodnom i latinskom jeziku, humanista, autor Kanconijera.<br /><br />1536. Engleski parlament doneo je odluku o nepriznavanju papske vlasti u Engleskoj. Engleskom je tada vladao Henri VIII.<br /><br />1610. Umro je italijanski slikar Mikelanđelo Merizi da Karavađo, koji je već u ranoj fazi prekinuo sa manirizmom i naturalističkim realizmom slikao likove iz&nbsp;svakodnevnog života, koristeći svetlost kao glavni elemenat kompozicije.<br /><br />1635. Rođen je engleski fizičar Robert Huk. Usavr&scaron;io je mikroskop i eksperimentalno dokazao da se centar teži&scaron;ta Zemlje i Meseca kreće oko Sunca u elipsi. Formulisao je osnovni zakon teorije elastičnosti ("Hukov zakon").<br /><br />1721. Umro je francuski barokni slikar Žan Antoan Vato, dominantna ličnost francuskog slikarstva početkom 18. veka ("Polazak na Kiteru", "Parisov sud").<br /><br />1811. Rođen je engleski pisac Vilijam Mejkpis Tekeri, jedan od najznačajnijih satiričara 19. veka ("Va&scaron;ar ta&scaron;tine").</p>
<h4>Vilijam Mejkpis Tekeri: Ruža i prsten</h4>
<p><img src="http://www.kombib.rs/images/slike/2011/07/13/ruza_i_prsten.gif" border="0" alt="" /><br /><br />Priča o kraljeviću koji se zvao Điljo i o kraljeviću kome je je bilo ime Balbo (domaća predstava za veliku i malu decu). <a href="http://knjige.kombib.rs/ruza_i_prsten.html">Naručite knjigu</a>.<br /><br />1870. Prvi vatikanski koncil proglasio je dogmu o papinoj nepogre&scaron;ivosti (infalibilitet) o pitanju vere i morala svih vernika.<br /><br />1872. Umro je meksički državnik i nacionalni heroj Benito Pablo Huarez. Kao predsednik Meksika (tri puta, 1858, 1867, 1871) odvojio je crkvu od države i sproveo niz reformi kojima je smanjio moć crkve i vojske.<br /><br />1887. Rođen je norve&scaron;ki oficir Vidkun Kvisling, premijer marionetske pronacističke vlade u Drugom svetskom ratu (1942-45). Po zavr&scaron;etku rata osuđen je na smrt i streljan, a njegovo ime postalo je simbol nacionalne izdaje.<br /><br />1918. Rođen je južnoafrički političar Nelson Mandela, lider Afričkog nacionalnog kongresa i borac protiv aparthejda. Nakon 28 godina provedenih u zatvoru, postao je 1994. prvi crnac predsednik Južne Afrike.<br /><br />1921. Rođen je američki astronaut Džon Glen, prvi Amerikanac koji je 1962. obleteo Zemlju u kosmičkom brodu "Merkjuri-Atlas 6".<br /><br />1925. Budući nacistički lider Nemačke Adolf Hitler je objavio prvi tom svog ličnog manifesta "Majn kampf".<br /><br />1933. Rođen je Jevgenij Aleksandrovič Jevtu&scaron;enko, predvodnik post staljinističke generacije ruskih pesnika ("Padaju beli snegovi", "Obećanje", "Hidrocentrala u Bratsku", "Autobiografija").<br /><br />1936. Pobunom u Melilji, u &scaron;panskom Maroku, protiv vlade Narodnog fronta premijera Manuela Asanje, počeo je građanski rat u &Scaron;paniji.<br /><br />1942. Nemci su, u Drugom svetskom ratu, uz pomoć domobrana, nakon vi&scaron;e od mesec dana borbi pobedili partizanske snage na planini Kozari, u severozapadnoj Bosni. Spaljena su sela, a oko 50.000 ljudi odvedeno je u logore.<br /><br />1942. SAD su u Drugom svetskom ratu objavile rat Bugarskoj, Mađarskoj i Rumuniji.</p>
<p>1944. - Rođena je Milka Canić, lektor i supervizor popularnog srpskog kviza &bdquo;TV Slagalica&ldquo;. &bdquo;Glas javnosti&ldquo; ju je u jednom svom intervjuu opisao kao jednu od najpopularnijih televizijskih ličnosti u Srbiji. Po zanimanju je diplomirani filolog. Radila je kao profesor u Pri&scaron;tinskoj gimnaziji, zatim u Vojnoj gimnaziji u Beogradu a kasnije kao lektor. Trenutno ima duplo vi&scaron;e fanova na Fejsbuku, od Predsednika Srbije Borisa Tadića.</p>
<p><img src="http://www.kombib.rs/images/milka canic.jpg" alt="" /><br /><br />1971. &Scaron;est emirata u Persijskom zalivu - Abu Dabi, Dubai, &Scaron;ardža, Adžman, Um-al-Kajvajn i Fudžajra - sklopilo je sporazum o osnivanju federacije Ujedinjeni Arapski Emirati. Sporazum je stupio na snagu u decembru 1971, a u februaru 1972. federaciji se priključio i Ras-al-Kajma.<br /><br />1972. Egipat je zatražio od SSR-a da povuče svih 20.000 vojnih savetnika, optuživ&scaron;i Moskvu da nije poslala obećano oružje.<br /><br />1991. Predsedni&scaron;tvo SFRJ u Beogradu donelo je odluku o povlačenju Jugoslovenske narodne armije iz Slovenije, nakon &scaron;to je ta jugoslovenska republika 25. juna proglasila samostalnost.<br /><br />1992. Ratni brodovi NATO-a uplovili su u Jadransko more radi kontrole sprovođenja sankcija UN protiv SR Jugoslavije, u prvoj takvoj operaciji u Evropi od Drugog svetskog rata.<br /><br />1994. U eksploziji podmetnute bombe u centru jevrejske zajednice u Buenos Ajresu poginulo je 96 ljudi.<br /><br />2001. Skup&scaron;tina Srbije usvojila je zakone o radio-difuziji, o borbi protiv organizovanog kriminala i mafije, kao i zakon kojim se Resor državne bezbednosti MUP-a Srbije transformi&scaron;e u samostalnu Bezbednosno-informativnu agenciju.<br /><br />2002. A.J.P. Abdul Kalam, etnički Tamil, postao je 12. po redu predsednik Indije i treći je Musliman izabran na tu visoku državnu funkciju. Kalam je naučnik i tvorac indijskog nuklearnog programa.<br /><br />2003. Britanska policija prona&scaron;la je telo naučnika Dejvida Kelija, stručnjaka za naoružanje u Ministarstvu odbrane, koji je bio glavni izvor britanskog BBC za tvrdnju o navodnom vladinom falsifikovanju podataka o iračkom oružju za masovno uni&scaron;tenje. Prema izve&scaron;taju policije Keli je izvr&scaron;io samoubistvo.<br /><br />2005. Biv&scaron;i komandant Jedinice za specijalne operacije (JSO) Milorad Ulemek, zvani Legija i jo&scaron; trojica pripadnika JSO osuđeni su na po 40 godina zatvora zbog ubistva biv&scaron;eg predsednika Srbije Ivana Stambolića i poku&scaron;aj ubistva lidera SPO Vuka Dra&scaron;kovića u Budvi. Maksimalne kazne zatvora potvrdio je Vrhovni sud Srbije 28. juna 2006.<br /><br />2005. Umro je general Vilijam Vestmorlend, komandant američkih vojnih operacija u Vijetnamu.</p>
<p>2014. - Gugl slavi Mendelu.</p>
<p><img src="http://www.kombib.rs/images/slike/2014/07/18/2014-google-slavi-mendelu.jpg" border="0" alt="" width="525" height="288" /></p>
<p><br /><a href="http://www.b92.net/info/vesti/index.php?yyyy=2010&amp;mm=07&amp;dd=18&amp;nav_category=15&amp;nav_id=446245">LINK</a>.</p></div> <p class="fluid linija_pasus">&nbsp;</p>
<p class="tekst"><strong>Budite prvi koji će ostaviti komentar.</strong></p>
<h2><a href="http://vesti.kombib.rs/ostavite-komentar.php?sid=8205">Ostavite komentar <img src="http://www.kombib.rs/slike-resp-dizajn/t-naran-veliki.gif" alt="Ostavite komentar" title="Ostavite komentar" width="6" height="10" hspace="3" /></a></h2>
<p class="linija_pasus">&nbsp;</p>
<p class="tekst">&nbsp;</p>
</div>
<!-- KRAJ srednji stubac -->      

<!-- DESNI STUBAC-->      
<div id="desni_stubac" class="fluid">
<p class="najtrazeniji_termin"><a href="http://www.kombib.rs/pretraga.php"><img src="http://www.kombib.rs/slike-resp-dizajn/pretraga-dugme.gif" alt="Pretraživanje" border="0" /></a></p>
<p class="oblasti">&nbsp;</p>
        <!--<p class="oblasti_desni_stubac">Knjige: 5780</p>
        <p class="oblasti_desni_stubac">Saveti i vesti: 13051</p>
        <p class="oblasti_desni_stubac">Ukupno pretraga: 151994</p> 
        <p class="oblasti">&nbsp;</p>-->
          <p class="oblasti_desni_stubac"><a href="http://knjige.kombib.rs/">Knjige</a></p>
                <p class="oblasti_desni_stubac"><a href="http://vesti.kombib.rs/">Vesti</a></p>
                <p class="oblasti_desni_stubac"><a href="http://saveti.kombib.rs/">Saveti, uputstva, trikovi</a></p>
                      <p class="oblasti_desni_stubac"><a href="http://knjige.kombib.rs/ecdl_info.php">ECDL, obuka na Internetu</a></p>
<p class="oblasti_desni_stubac"><a href="http://www.kombib.rs/recnik.php">Rečnik</a></p>
         <p class="oblasti_desni_stubac"><a href="http://www.kombib.rs/kblista.php">Prijavite se na KB listu</a></p>
<p class="oblasti_desni_stubac"><a href="http://www.kombib.rs/vesti.xml" title="Prijavite se za RSS vesti">Prijavite se za RSS vesti</a></p>
<p class="oblasti_desni_stubac"><a href="http://www.kombib.rs/kontakt.php">Kontakt</a></p>
<p class="oblasti_desni_stubac"><a href="http://www.kombib.rs/predstavnistva.php">Predstavništva</a></p>
<p class="oblasti_desni_stubac"><a href="http://www.kombib.rs/strip-875">Karikatura dana</a></p>
<p class="oblasti">&nbsp;</p>
<p class="oblasti">&nbsp;</p>
<div class="oblasti_desni_stubac">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Kompjuter biblioteka - Mi imamo knjigu za vas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5989383486776180"
     data-ad-slot="6551439847"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<!-- KRAJ desni stubac -->   

</div>
<!-- KRAJ sadržaj strane -->

</div>
<!-- KRAJ gridContainer clearfix -->

<body>
<footer id="footer" class="fluid">
<div align="center" class="noge_mob_tab"><a href="http://www.kombib.rs/pretraga.php"><img src="http://www.kombib.rs/slike-resp-dizajn/lupa.gif" alt="Pretraživanje" border="0" /></a><a href="http://www.kombib.rs/korpa.php"><img src="http://www.kombib.rs/slike-resp-dizajn/korpa.png" alt="Vaša korpa" border="0"/></a> <a href="http://www.kombib.rs/sve-veze.html"><img src="http://www.kombib.rs/slike-resp-dizajn/meni.gif"  alt="Sve veze" border="0"/></a></div>
<div id="noge_racunar" class="fluid">
  <p class="noge_tekst"><a href="http://www.kombib.rs/">KomBib</a> | <a href="http://knjige.kombib.rs/">Knjige</a> | <a href="http://saveti.kombib.rs/">Saveti</a> | <a href="http://vesti.kombib.rs/">Vesti</a> |  <a href="http://www.kombib.rs/kblista.php">Prijavite se na KB listu</a> | <a href="https://twitter.com/kombib" class="twitter-follow-button" data-show-count="false" data-size="large" data-dnt="true">Follow @kombib</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> | <a href="http://www.kombib.rs/vesti.xml">RSS <img src="http://www.kombib.rs/slike-resp-dizajn/rss.png" alt="RSS vesti" hspace="3" vspace="0" border="0" /></a><br />
Sva prava pridržana © 2015, Kompjuter biblioteka, Beograd, Obalskih radnika 15<br />
Telefon: +381 11/252-0-272, Faks: +381 11/354-7-196</p>
</div>
</footer></body>
</html>