<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7]> <html class="ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 oldie"> <![endif]-->
<!--[if gt IE 8]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" class="">
<!--<![endif]-->
<head>
<meta name="verify-v1" content="AFh/5pbrODFth1U5dKZF+YIXLki6hVnFrEAy5yQySxY=">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<title>Vest | Na današnji dan, 28. aprila Gavrilo Princip i pobuna na brodu Baunti | Kompjuter biblioteka</title>
<meta name="description" content="&nbsp;
28. april (28.04) je 118. dan u godini po gregorijanskom kalendaru (119. u prestupnoj godini). Do kraja godine ima jo&scaron; 247 dana.
&nbsp;
Brod Baunti. Atentat na Benita Musolinija." />
<meta name="keywords" content="vest, kompjuter, biblioteka" />
<link href="boilerplate.css" rel="stylesheet" type="text/css" />
<link href="kombib-stilovi.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/x-icon" href="http://www.kombib.rs/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="Vesti Kompjuter biblioteke" href="http://www.kombib.rs/vesti.xml">
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script async src="respond.min.js"></script>
<script type="text/javascript">
  window.___gcfg = {lang: 'sr'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script async type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script async type="text/javascript">
var pageTracker = _gat._getTracker("UA-1748761-2");
pageTracker._initData();
pageTracker._trackPageview();
</script>  </head>
<body>
<div class="gridContainer clearfix">
<body>
<header id="header" class="fluid"><div id="logo" class="fluid"><a href="http://www.kombib.rs"><img src="http://www.kombib.rs/slike-resp-dizajn/logotip.png"  alt="Kompjuter biblioteka" border="0" title="Kompjuter biblioteka"/></a></div>
  <div id="veze_tab" class="fluid"><a href="http://www.kombib.rs/sve-veze.html"><img src="http://www.kombib.rs/slike-resp-dizajn/meni.gif" alt="Sve veze" border="0" /></a> <a href="http://www.kombib.rs/korpa.php"><img src="http://www.kombib.rs/slike-resp-dizajn/korpa.png" alt="Korpa" border="0" /></a></a><a href="http://www.kombib.rs/pretraga.php"><img src="http://www.kombib.rs/slike-resp-dizajn/lupa.gif" alt="Pretraživanje" border="0"></a></div>
  <div align="center" class="veze_mob"><a href="http://www.kombib.rs/pretraga.php"><img src="http://www.kombib.rs/slike-resp-dizajn/lupa.gif" alt="Pretraživanje" border="0"></a><a href="http://www.kombib.rs/korpa.php"><img src="http://www.kombib.rs/slike-resp-dizajn/korpa.png" alt="Korpa" title="Korpa" border="0" /></a> <a href="http://www.kombib.rs/sve-veze.html"><img src="http://www.kombib.rs/slike-resp-dizajn/meni.gif" alt="Sve veze" border="0" /></a></div>
  <div id="veze_desno" class="fluid"><p class="veze_korpa"><a href="http://www.kombib.rs/korpa.php">Pogledajte korpu</a> | <a href="http://www.kombib.rs/korpa.php">Knjiga u korpi: 0</a> | <a href="http://www.kombib.rs/korpa.php">Pošaljite narudžbinu</a></p>
</div><div id="veze_ispod_logotipa" class="fluid"><ul id="ul_gornje_veze" class="fluid fluidList">
<li class="fluid li_gornje_veze"><a href="http://www.kombib.rs">Početna</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/20_najnovijih_knjiga.html">Najnovije</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/najtrazenije_knjige.html">Najtraženije</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/kompleti_knjiga.html">Kompleti</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/popust-1">Ekstra popust</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/knjige-u-elektronskoj-formi-1">E-izdanja</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/cenovnik.php">Cenovnik</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/knjige_u_pripremi.html">U pripremi</a></li> 
</ul>
</div></header>
<!-- SREDINA - SADRŽAJ STRANE -->
<div id="sredina" class="fluid">

<!-- LEVI STUBAC-->
<div id="levi_stubac" class="fluid">
 <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-40-1">Ajax</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-95-1">Android</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-28-1">Animacija</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-43-1">Apple</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-26-1">Audio, Multimedia, Video</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-57-1">Automobili</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-2-1">Baze podataka</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-91-1">Beletristika - Knjiga posle posla</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-78-1">Blog</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-45-1">Blogovi i RSS</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-15-1">C++ Visual C++</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-22-1">Cad, 3D studio Max</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-42-1">Cisco</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-17-1">Delphi</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-80-1">Dešavanja</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-31-1">Digitalna fotografija</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-99-1">E-knjiga</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-39-1">ECDL</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-46-1">Ekologija</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-60-1">Ekologija</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-55-1">Ekonomija</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-36-1">Elektronsko poslovanje</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-61-1">Filmovi</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-35-1">Google</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-76-1">Gradovi</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-21-1">Grafika, Dizajn, Štampa</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-9-1">Hardver</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-69-1">Hobi</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-84-1">Ideja</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-6-1">Internet</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-18-1">Java, JavaScript, JScript, Perl</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-93-1">Joomla</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-68-1">Knjiga</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-94-1">Knjižare u svetu i Srbiji</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-77-1">Kompjuteri</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-65-1">Kuvanje</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-44-1">Laptop</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-51-1">Linux</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-49-1">Mobilni telefoni</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-58-1">Moda</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-33-1">Modeliranje podataka</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-11-1">Mreže</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-23-1">MS Office</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-67-1">Muzika</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-85-1">Na današnji dan</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-56-1">Nauka</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-59-1">Nekretnine</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-74-1">Novine</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-20-1">Obrada teksta</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-38-1">Obrazovanje na daljinu</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-87-1">OpenOffice.org</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-4-1">Operativni sistemi</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-12-1">Oracle</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-7-1">Ostala izdanja</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-83-1">Periferijalni uređaji</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-75-1">Pokrenite vaš Web Posao</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-34-1">Posao</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-62-1">Pozorište</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-98-1">Priča</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-32-1">Programiranje</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-81-1">Promocije</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-63-1">Putovanja</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-24-1">Rečnici</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-25-1">Sertifikati</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-66-1">Slikarstvo</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-64-1">Slobodno vreme</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-92-1">Socijalna mreža - Facebook, Twitter ...</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-79-1">Softver</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-73-1">Sport</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-13-1">SQL Server</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-48-1">Svet igara</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-19-1">Tabele</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-96-1">Tableti</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-82-1">Telefoni</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-71-1">Turizam</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-10-1">Unix, Linux</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-16-1">V. Basic .NET, VBA, V. Studio</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-70-1">Vreme</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-27-1">Web design</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-52-1">Widget</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-8-1">Windows</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-97-1">WordPress</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-50-1">Zanimljivosti</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-29-1">Zaštita i sigurnost</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-47-1">Zdravlje</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-72-1">Zdravlje</a></p>
 </body>
<p class="oblasti">&nbsp;</p>
</div>
<!-- KRAJ levi stubac -->
      
<!-- SREDNJI STUBAC-->      
<div id="srednji_stubac" class="fluid">
<h1>Na današnji dan, 28. aprila Gavrilo Princip i pobuna na brodu Baunti</h1>
  <p class="fluid linija_pasus">&nbsp;</p>
  <p class="fluid tekst">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Kompjuter biblioteka - Mi imamo knjigu za vas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5989383486776180"
     data-ad-slot="6551439847"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p>
<p class="fluid linija_pasus">&nbsp;</p>
<ul id="ul_deljenje" class="fluid fluidList">
<li class="fluid li_deljenje zeroMargin_desktop zeroMargin_tablet zeroMargin_mobile"><a href="https://twitter.com/intent/tweet?original_referer=http://vesti.kombib.rs/na_danasnji_dan_28_aprila.html&text=Na današnji dan, 28. aprila Gavrilo Princip i pobuna na brodu Baunti&tw_p=tweetbutton&url=http://vesti.kombib.rs/na_danasnji_dan_28_aprila.html" target="_blank"><img src="http://www.kombib.rs/slike-resp-dizajn/twitter.gif" alt="Twitter" border="0" title="Twitter"/></a></li> 
<li class="fluid li_deljenje"><a href="https://www.facebook.com/sharer/sharer.php?u=http://vesti.kombib.rs/na_danasnji_dan_28_aprila.html" target="_blank"><img src="http://www.kombib.rs/slike-resp-dizajn/facebook.gif" alt="Facebook" border="0" title="Facebook"/></a></li>
<li class="fluid li_deljenje"><a href="https://plus.google.com/share?url=Na današnji dan, 28. aprila Gavrilo Princip i pobuna na brodu Baunti - http://vesti.kombib.rs/na_danasnji_dan_28_aprila.html" target="_blank"><img src="http://www.kombib.rs/slike-resp-dizajn/googleplus.gif" alt="Google plus" border="0" title="Google plus"/></a></li>
<li class="fluid li_deljenje"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://vesti.kombib.rs/na_danasnji_dan_28_aprila.html" target="_blank"><img src="http://www.kombib.rs/slike-resp-dizajn/linkedin.gif" alt="Linkedin" border="0" title="Linkedin"/></a></li>
<li class="fluid li_deljenje"><a href="http://pinterest.com/pin/create/button/?url=http://vesti.kombib.rs/na_danasnji_dan_28_aprila.html&media=http://www.kombib.rs/images/slike/2013/04/28/emir-kusturica-roman-sto-jada.jpg&description=Na današnji dan, 28. aprila Gavrilo Princip i pobuna na brodu Baunti" target="_blank"><img src="http://www.kombib.rs/slike-resp-dizajn/pinterest.gif" alt="Pinterest" border="0" title="Pinterest"/></a></li>
<li class="fluid li_deljenje"><a href="mailto:?subject=Na današnji dan, 28. aprila Gavrilo Princip i pobuna na brodu Baunti&body=http://vesti.kombib.rs/na_danasnji_dan_28_aprila.html" target="_blank"><img src="http://www.kombib.rs/slike-resp-dizajn/email.gif" alt="Email" border="0" title="Email"/></a></li>
 </ul>
<p class="fluid linija_pasus">&nbsp;</p>
<p class="tekst"><strong>Pregleda (30 dana / ukupno): 26 / 2751</strong></p>

<div class="fluid tekst"><p>1442. - Roden je engleski kralj Edvard IV, sin vojvode od Jorka. U ratu protiv dinastije Lankaster, posle zauzimanja Londona i pobede kod Toutona, izabran je za kralja. Time je kraljevska vlast pre&scaron;la na kucu Jork.</p>
<p>1789. - Pobunjena posada engleskog broda "Baunti" ostavila je kapetana broda Vilijama Blaja i 18 njegovih pristalica u vodama kod Tahitija. Blaj je posle 48 dana dramaticne plovidbe i vi&scaron;e od 3.500 milja uspeo da se domogne ostrva Timor, blizu Jave.</p>
<p>1804. - Tokom Prvog srpskog ustanka, u Zemunu je održan sastanak srpskih ustanika i Turaka, uz posredovanje Austrije. Nakon neuspelih pregovora o uspostavljanju mira, srpski pregovarači su se vratili u Ostružnicu i počeli pripreme za napad na Beograd.</p>
<p>1878. - Rodjen je američki filmski i pozori&scaron;ni glumac Lajonel Barimor. Kao dete proslavio se u ulozi Olivera Tvista, a kasnije je značajne uloge odigrao u filmovima "Grand hotel", "Ostrvo Largo", "Dama s kamelijama", kao i u TV seriji "Dr Kilder".</p>
<p>1918. - U zatvoru u Terezinu umro je Gavrilo Princip. Na dvadesetogodi&scaron;nji zatvor osudile su ga austrougarske vlasti nakon atentata na austrougarskog prestolonaslednika Franca Ferdinanda u Sarajevu 1914, cime je poceo Prvi svetski rat.</p>
<p>1919. - Na Versajskoj mirovnoj konferenciji u Parizu 32 države, uključujući i Kraljevinu Srba, Hrvata i Slovenaca, prihvatile su pakt o osnivanju Lige naroda, organizacije koja je bila preteča Ujedinjenih nacija.</p>
<p>1924. - Rođen je zambijski državnik Kenet Kaunda (Kenneth), prvipredsednik Zambije od 1964. do 1991. i jedan od lidera Pokreta nesvrstanih zemalja.</p>
<p>1936. - Umro je egipatski kralj Fuad I. Za kralja se proglasio1922, kada je ukinut britanski protektorat nad Egiptom. Nasledio ga je sin Faruk I.</p>
<p>1937. - Rodjen je Sadam Husein, irački vodja.</p>
<p>1939. - Adolf Hitler odbacio je nemačko-poljski pakt o nenapadanju, sklopljen u januaru 1934. i nemačko-britanski ugovor iz juna 1935.</p>
<p>1941. - Rodjena je En (Ann) Margret, američka filmska glumica &scaron;vedskog porekla.</p>
<p>1945. - Italijanski partizani su izvr&scaron;ili atentat na diktatora Benita Musolinija.</p>
<p>1948. Rođen je Terens Dejvid Džon Pračet (engl. Terence David John Pratchett; Bikonsfild, 28. april 1948), takođe poznat i kao Pteri, je engleski pisac, najpoznatiji po svojoj seriji knjiga o Disksvetu.</p>
<ul>
<li>Rekao je: ""<em>Previ&scaron;e magije bi moglo da smota vreme i prostor oko samih sebe, a to  nije bila dobra vest za tip osobe koji je navikao da stvari kao &scaron;to su  posledice prate stvari kao &scaron;to su uzroci</em>."<br /><br />"<em>Bilo je osam sati ujutro, vreme kada pijanice poku&scaron;avaju da ili zaborave ko su, ili da se sete gde žive.</em>"</li>
</ul>
<p>1952. - Japanu je vraćen suverenitet koji mu je, nakon poraza uDrugom svetskom ratu, bio oduzet mirovnim ugovorom iz San Franciska 1951. godine.</p>
<p>1969. - Predsednik Francuske &Scaron;arl de Gol dao je ostavku nakon referenduma o regionalizaciji zemlje i reorganizaciji Senata, na kojem je većina Francuza glasala protiv njegovih predloga.</p>
<p>1977. - Članovi nemačke levičarske terorističke grupe"Bader-Majnhof" osuđeni su na doživotnu robiju.</p>
<p>1980. - Državni sekretar SAD Sajrus Vens podneo jeostavku posle neuspele misije komandosa u spa&scaron;avanju američkih taoca u Iranu.</p>
<p>1992. - Prokomunistička vlada u Kabulu predala je vlast islamskim gerilcima, čime je okončan 14-godi&scaron;nji građanski rat u Avganistanu.</p>
<p>1995. - U eksploziji gasa poginula su najmanje 103 stanovnikajužnokorejskog mesta Tegu.</p>
<p>1999. - Vlada SR Jugoslavije podnela je Međunarodnom sudu pravde u Hagu tužbu protiv zemalja NATO-a zbog "neovla&scaron;ćene upotrebe sile" u vazdu&scaron;nim udarima koji su počeli 24. marta.</p>
<p>2001. - Prvi turista u svemiru, američki biznismen Denis Tito, platio je 20 miliona dolara za svoje putovanje na Međunarodnu svemirsku stanicu, na koje je oti&scaron;ao sa ruskom posadom.</p>
<p>2002. - U padu helihoptera u Rusiji, poginuo je gubernator sibirske oblasti Krasnojarsk, general Aleksandar Lebed, biv&scaron;i savetnik za bezbednost predsednika Borisa Jeljcina.</p>
<p>2004. - Snimci američke TV Si-Bi-Es (CBS) o zlostavljanju iračkih zarobljenika u iračkom zatvoru Abu Graib, pod kontrolom američke vojske, izazvali su &scaron;ok u svetu. Američki predsednik Džordž Bu&scaron; uputio je javno izvinjenje iračkom narodu za poniženje koje su pretrpeli irački zatvorenici i njihove porodice.</p>
<p>2005. - Irak je dobio prvu demokratsku vladu u poslednjih vi&scaron;e od 50 godina.</p>
<p>2013. - Gost Olje Bećković u emisiji "Utisak nedelje" - Emir Kusturica,</p>
<p><img src="http://www.kombib.rs/images/slike/2013/04/28/emir-kusturica-roman-sto-jada.jpg" border="0" alt="" hspace="-1" vspace="0" /></p>
<p>Najnoviji roman: "Sto jada".</p>
<p>2016. Iz &scaron;tampe je iza&scaron;la na&scaron;a 483. knjiga:</p>
<p><img src="http://www.kombib.rs/images/php-7-objektno-orijentisano-modularno-programiranje.jpg" alt="php-7-objektno-orijentisano-modularno-programiranje" /></p>
<p><a href="http://knjige.kombib.rs/naucite-php-7-objektno-orijentisano-modularno-programiranje">Vi&scaron;e o knjizi</a>.</p>
<p><a href="http://www.novine.ca/nadan/dan.asp?m=4&amp;d=28">IZVOR</a>.</p></div> <p class="fluid linija_pasus">&nbsp;</p>
<p class="tekst"><strong>Budite prvi koji će ostaviti komentar.</strong></p>
<h2><a href="http://vesti.kombib.rs/ostavite-komentar.php?sid=7997">Ostavite komentar <img src="http://www.kombib.rs/slike-resp-dizajn/t-naran-veliki.gif" alt="Ostavite komentar" title="Ostavite komentar" width="6" height="10" hspace="3" /></a></h2>
<p class="tekst">Ostavite komentar, svakoga dana ćemo nekoga nagraditi.</p>
<p class="linija_pasus">&nbsp;</p>
<p class="tekst">&nbsp;</p>
</div>
<!-- KRAJ srednji stubac -->      

<!-- DESNI STUBAC-->      
<div id="desni_stubac" class="fluid">
<p class="najtrazeniji_termin"><a href="http://www.kombib.rs/pretraga.php"><img src="http://www.kombib.rs/slike-resp-dizajn/pretraga-dugme.gif" alt="Pretraživanje" border="0" /></a></p>
<p class="oblasti">&nbsp;</p>
        <!--<p class="oblasti_desni_stubac">Knjige: 5780</p>
        <p class="oblasti_desni_stubac">Saveti i vesti: 13051</p>
        <p class="oblasti_desni_stubac">Ukupno pretraga: 151994</p> 
        <p class="oblasti">&nbsp;</p>-->
          <p class="oblasti_desni_stubac"><a href="http://knjige.kombib.rs/">Knjige</a></p>
                <p class="oblasti_desni_stubac"><a href="http://vesti.kombib.rs/">Vesti</a></p>
                <p class="oblasti_desni_stubac"><a href="http://saveti.kombib.rs/">Saveti, uputstva, trikovi</a></p>
                      <p class="oblasti_desni_stubac"><a href="http://knjige.kombib.rs/ecdl_info.php">ECDL, obuka na Internetu</a></p>
<p class="oblasti_desni_stubac"><a href="http://www.kombib.rs/recnik.php">Rečnik</a></p>
         <p class="oblasti_desni_stubac"><a href="http://www.kombib.rs/kblista.php">Prijavite se na KB listu</a></p>
<p class="oblasti_desni_stubac"><a href="http://www.kombib.rs/vesti.xml" title="Prijavite se za RSS vesti">Prijavite se za RSS vesti</a></p>
<p class="oblasti_desni_stubac"><a href="http://www.kombib.rs/kontakt.php">Kontakt</a></p>
<p class="oblasti_desni_stubac"><a href="http://www.kombib.rs/predstavnistva.php">Predstavništva</a></p>
<p class="oblasti_desni_stubac"><a href="http://www.kombib.rs/strip-875">Karikatura dana</a></p>
<p class="oblasti">&nbsp;</p>
<p class="oblasti">&nbsp;</p>
<div class="oblasti_desni_stubac">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Kompjuter biblioteka - Mi imamo knjigu za vas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5989383486776180"
     data-ad-slot="6551439847"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<!-- KRAJ desni stubac -->   

</div>
<!-- KRAJ sadržaj strane -->

</div>
<!-- KRAJ gridContainer clearfix -->

<body>
<footer id="footer" class="fluid">
<div align="center" class="noge_mob_tab"><a href="http://www.kombib.rs/pretraga.php"><img src="http://www.kombib.rs/slike-resp-dizajn/lupa.gif" alt="Pretraživanje" border="0" /></a><a href="http://www.kombib.rs/korpa.php"><img src="http://www.kombib.rs/slike-resp-dizajn/korpa.png" alt="Vaša korpa" border="0"/></a> <a href="http://www.kombib.rs/sve-veze.html"><img src="http://www.kombib.rs/slike-resp-dizajn/meni.gif"  alt="Sve veze" border="0"/></a></div>
<div id="noge_racunar" class="fluid">
  <p class="noge_tekst"><a href="http://www.kombib.rs/">KomBib</a> | <a href="http://knjige.kombib.rs/">Knjige</a> | <a href="http://saveti.kombib.rs/">Saveti</a> | <a href="http://vesti.kombib.rs/">Vesti</a> |  <a href="http://www.kombib.rs/kblista.php">Prijavite se na KB listu</a> | <a href="https://twitter.com/kombib" class="twitter-follow-button" data-show-count="false" data-size="large" data-dnt="true">Follow @kombib</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> | <a href="http://www.kombib.rs/vesti.xml">RSS <img src="http://www.kombib.rs/slike-resp-dizajn/rss.png" alt="RSS vesti" hspace="3" vspace="0" border="0" /></a><br />
Sva prava pridržana © 2015, Kompjuter biblioteka, Beograd, Obalskih radnika 15<br />
Telefon: +381 11/252-0-272, Faks: +381 11/354-7-196</p>
</div>
</footer></body>
</html>