<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7]> <html class="ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 oldie"> <![endif]-->
<!--[if gt IE 8]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" class="">
<!--<![endif]-->
<head>
<meta name="verify-v1" content="AFh/5pbrODFth1U5dKZF+YIXLki6hVnFrEAy5yQySxY=">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<title>Vest | Na današnji dan, 5. septembra Fredi Merkjuri, Majka Tereza | Kompjuter biblioteka</title>
<meta name="description" content="5. septembar (5.9.) je 248. dan u godini po gregorijanskom kalendaru (249. u prestupnoj godini).
Do kraja godine ima jo&scaron; 117 dana.
1946. - Rođen je Fredi Merkjuri, britanski rok muzičar, frontmen i pevač grupe Queen.
1997. - Umrla je Majka Tereza, misionarka koja je život posvetila siroma&scaron;nim i bolesnim, nobelovka. (*1910.)" />
<meta name="keywords" content="vest, kompjuter, biblioteka" />
<link href="boilerplate.css" rel="stylesheet" type="text/css" />
<link href="kombib-stilovi.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/x-icon" href="http://www.kombib.rs/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="Vesti Kompjuter biblioteke" href="http://www.kombib.rs/vesti.xml">
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script async src="respond.min.js"></script>
<script type="text/javascript">
  window.___gcfg = {lang: 'sr'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script async type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script async type="text/javascript">
var pageTracker = _gat._getTracker("UA-1748761-2");
pageTracker._initData();
pageTracker._trackPageview();
</script>  </head>
<body>
<div class="gridContainer clearfix">
<body>
<header id="header" class="fluid"><div id="logo" class="fluid"><a href="http://www.kombib.rs"><img src="http://www.kombib.rs/slike-resp-dizajn/logotip.png"  alt="Kompjuter biblioteka" border="0" title="Kompjuter biblioteka"/></a></div>
  <div id="veze_tab" class="fluid"><a href="http://www.kombib.rs/sve-veze.html"><img src="http://www.kombib.rs/slike-resp-dizajn/meni.gif" alt="Sve veze" border="0" /></a> <a href="http://www.kombib.rs/korpa.php"><img src="http://www.kombib.rs/slike-resp-dizajn/korpa.png" alt="Korpa" border="0" /></a></a><a href="http://www.kombib.rs/pretraga.php"><img src="http://www.kombib.rs/slike-resp-dizajn/lupa.gif" alt="Pretraživanje" border="0"></a></div>
  <div align="center" class="veze_mob"><a href="http://www.kombib.rs/pretraga.php"><img src="http://www.kombib.rs/slike-resp-dizajn/lupa.gif" alt="Pretraživanje" border="0"></a><a href="http://www.kombib.rs/korpa.php"><img src="http://www.kombib.rs/slike-resp-dizajn/korpa.png" alt="Korpa" title="Korpa" border="0" /></a> <a href="http://www.kombib.rs/sve-veze.html"><img src="http://www.kombib.rs/slike-resp-dizajn/meni.gif" alt="Sve veze" border="0" /></a></div>
  <div id="veze_desno" class="fluid"><p class="veze_korpa"><a href="http://www.kombib.rs/korpa.php">Pogledajte korpu</a> | <a href="http://www.kombib.rs/korpa.php">Knjiga u korpi: 0</a> | <a href="http://www.kombib.rs/korpa.php">Pošaljite narudžbinu</a></p>
</div><div id="veze_ispod_logotipa" class="fluid"><ul id="ul_gornje_veze" class="fluid fluidList">
<li class="fluid li_gornje_veze"><a href="http://www.kombib.rs">Početna</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/20_najnovijih_knjiga.html">Najnovije</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/najtrazenije_knjige.html">Najtraženije</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/kompleti_knjiga.html">Kompleti</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/popust-1">Ekstra popust</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/knjige-u-elektronskoj-formi-1">E-izdanja</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/cenovnik.php">Cenovnik</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/knjige_u_pripremi.html">U pripremi</a></li> 
</ul>
</div></header>
<!-- SREDINA - SADRŽAJ STRANE -->
<div id="sredina" class="fluid">

<!-- LEVI STUBAC-->
<div id="levi_stubac" class="fluid">
 <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-40-1">Ajax</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-95-1">Android</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-28-1">Animacija</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-43-1">Apple</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-26-1">Audio, Multimedia, Video</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-57-1">Automobili</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-2-1">Baze podataka</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-91-1">Beletristika - Knjiga posle posla</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-78-1">Blog</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-45-1">Blogovi i RSS</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-15-1">C++ Visual C++</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-22-1">Cad, 3D studio Max</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-42-1">Cisco</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-17-1">Delphi</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-80-1">Dešavanja</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-31-1">Digitalna fotografija</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-99-1">E-knjiga</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-39-1">ECDL</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-46-1">Ekologija</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-60-1">Ekologija</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-55-1">Ekonomija</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-36-1">Elektronsko poslovanje</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-61-1">Filmovi</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-35-1">Google</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-76-1">Gradovi</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-21-1">Grafika, Dizajn, Štampa</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-9-1">Hardver</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-69-1">Hobi</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-84-1">Ideja</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-6-1">Internet</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-18-1">Java, JavaScript, JScript, Perl</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-93-1">Joomla</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-68-1">Knjiga</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-94-1">Knjižare u svetu i Srbiji</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-77-1">Kompjuteri</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-65-1">Kuvanje</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-44-1">Laptop</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-51-1">Linux</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-49-1">Mobilni telefoni</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-58-1">Moda</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-33-1">Modeliranje podataka</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-11-1">Mreže</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-23-1">MS Office</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-67-1">Muzika</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-85-1">Na današnji dan</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-56-1">Nauka</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-59-1">Nekretnine</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-74-1">Novine</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-20-1">Obrada teksta</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-38-1">Obrazovanje na daljinu</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-87-1">OpenOffice.org</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-4-1">Operativni sistemi</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-12-1">Oracle</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-7-1">Ostala izdanja</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-83-1">Periferijalni uređaji</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-75-1">Pokrenite vaš Web Posao</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-34-1">Posao</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-62-1">Pozorište</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-98-1">Priča</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-32-1">Programiranje</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-81-1">Promocije</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-63-1">Putovanja</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-24-1">Rečnici</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-25-1">Sertifikati</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-66-1">Slikarstvo</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-64-1">Slobodno vreme</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-92-1">Socijalna mreža - Facebook, Twitter ...</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-79-1">Softver</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-73-1">Sport</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-13-1">SQL Server</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-48-1">Svet igara</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-19-1">Tabele</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-96-1">Tableti</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-82-1">Telefoni</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-71-1">Turizam</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-10-1">Unix, Linux</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-16-1">V. Basic .NET, VBA, V. Studio</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-70-1">Vreme</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-27-1">Web design</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-52-1">Widget</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-8-1">Windows</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-97-1">WordPress</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-50-1">Zanimljivosti</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-29-1">Zaštita i sigurnost</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-47-1">Zdravlje</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-72-1">Zdravlje</a></p>
 </body>
<p class="oblasti">&nbsp;</p>
</div>
<!-- KRAJ levi stubac -->
      
<!-- SREDNJI STUBAC-->      
<div id="srednji_stubac" class="fluid">
<h1>Na današnji dan, 5. septembra Fredi Merkjuri, Majka Tereza</h1>
  <p class="fluid linija_pasus">&nbsp;</p>
  <p class="fluid tekst">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Kompjuter biblioteka - Mi imamo knjigu za vas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5989383486776180"
     data-ad-slot="6551439847"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p>
<p class="fluid linija_pasus">&nbsp;</p>
<ul id="ul_deljenje" class="fluid fluidList">
<li class="fluid li_deljenje zeroMargin_desktop zeroMargin_tablet zeroMargin_mobile"><a href="https://twitter.com/intent/tweet?original_referer=http://vesti.kombib.rs/na_danasnji_dan_5_septembra.html&text=Na današnji dan, 5. septembra Fredi Merkjuri, Majka Tereza&tw_p=tweetbutton&url=http://vesti.kombib.rs/na_danasnji_dan_5_septembra.html" target="_blank"><img src="http://www.kombib.rs/slike-resp-dizajn/twitter.gif" alt="Twitter" border="0" title="Twitter"/></a></li> 
<li class="fluid li_deljenje"><a href="https://www.facebook.com/sharer/sharer.php?u=http://vesti.kombib.rs/na_danasnji_dan_5_septembra.html" target="_blank"><img src="http://www.kombib.rs/slike-resp-dizajn/facebook.gif" alt="Facebook" border="0" title="Facebook"/></a></li>
<li class="fluid li_deljenje"><a href="https://plus.google.com/share?url=Na današnji dan, 5. septembra Fredi Merkjuri, Majka Tereza - http://vesti.kombib.rs/na_danasnji_dan_5_septembra.html" target="_blank"><img src="http://www.kombib.rs/slike-resp-dizajn/googleplus.gif" alt="Google plus" border="0" title="Google plus"/></a></li>
<li class="fluid li_deljenje"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://vesti.kombib.rs/na_danasnji_dan_5_septembra.html" target="_blank"><img src="http://www.kombib.rs/slike-resp-dizajn/linkedin.gif" alt="Linkedin" border="0" title="Linkedin"/></a></li>
<li class="fluid li_deljenje"><a href="http://pinterest.com/pin/create/button/?url=http://vesti.kombib.rs/na_danasnji_dan_5_septembra.html&media=http://www.kombib.rs/images/slike/2010/09/04/220px-FreddieIsDead.JPG&description=Na današnji dan, 5. septembra Fredi Merkjuri, Majka Tereza" target="_blank"><img src="http://www.kombib.rs/slike-resp-dizajn/pinterest.gif" alt="Pinterest" border="0" title="Pinterest"/></a></li>
<li class="fluid li_deljenje"><a href="mailto:?subject=Na današnji dan, 5. septembra Fredi Merkjuri, Majka Tereza&body=http://vesti.kombib.rs/na_danasnji_dan_5_septembra.html" target="_blank"><img src="http://www.kombib.rs/slike-resp-dizajn/email.gif" alt="Email" border="0" title="Email"/></a></li>
 </ul>
<p class="fluid linija_pasus">&nbsp;</p>
<p class="tekst"><strong>Pregleda (30 dana / ukupno): 16 / 3001</strong></p>

<div class="fluid tekst"><p>1514. - Turski sultan Selim I u&scaron;ao je u Tabriz u Persiji.</p>
<p><img src="http://www.kombib.rs/images/tabriz-u-16-veku-slika.jpg" alt="tabriz-u-16-veku-slika" /></p>
<ul>
<li>Zoin Mihailo: "<strong>Lak&scaron;e vratiti se u XVI vek kada je Tabriz bio u Persiji. nego danas kada je u Iranu</strong>."</li>
</ul>
<p>1568. - Rođen je Tomazo Kampanela, italijanski filozof, dominikanac, zastupnik utopijske filozofije.</p>
<ul>
<li>Zoin Mihailo: "<strong>Tomazo Kampanela je rekao da je svet živa slika Boga. Ima Boga dok nas ima. Kad nas nema nema ni Boga."</strong></li>
</ul>
<h4>Tomazo Kampanela: Babina knjiga</h4>
<p><img src="http://www.kombib.rs/images/slike/2011/09/05/bebina_knjiga_vest.jpg" border="0" alt="" /></p>
<p>Ova knjiga-album omogućiće vam da sakupite fotografije i da se podsetite  najlep&scaron;ih trenutaka iz prve godine života va&scaron;e bebe. Tako ćete moći  ponovo da ih proživite kada god poželite. Predivne ilustracije Marka  Kampanele pružiće vam zadovoljstvo svaki put kada otvorite Bebinu  knjigu. <a href="http://knjige.kombib.rs/bebina_knjiga.html">Poručite</a></p>
<p>1600. - Poveljom engleske kraljice Elizabete osnovana je &bdquo;Istočnoindijska kompanija&ldquo; koja je dobila monopol na trgovinu sa Istokom, čime je počela britanska trgovačka, a potom i kolonijalna ekspanzija na indijskom potkontinentu.</p>
<p>1638. &mdash; Luj XIV, francuski kralj, nazvan &rdquo;Kralj Sunce&rdquo; (&dagger;1715.)</p>
<p>1735. &mdash; Johan Kristijan Bah, nemački kompozitor (&dagger;1782.)</p>
<p>1774. - U Filadelfiji je počeo Prvi kontinentalni kongres na kojem su se predstavnici 13 američkih kolonija usprotivili britanskom uticaju u Severnoj Americi, &scaron;to je bio uvod u Američki rat za nezavisnost u aprilu 1775.</p>
<p>1791. - Rođen je Jakob Libman Ber, nemački kompozitor poznat kao Đakomo Majerber. (&dagger;1864.)</p>
<p>1800. - Britanci pod komandom admirala Nelsona preuzeli su od Francuza Maltu. Pariskim mirom 1814. Britanija je i zvanično dobila Maltu koja je postala važna britanska baza na putu prema Indiji.</p>
<p>1857. - Umro je Ogist Kont, francuski filozof i matematičar. (*1798.)</p>
<p>1864. - Flote Velike Britanije, Francuske i Holandije napale su Japance u tesnacu &Scaron;imonoseki, za odmazdu zbog odluke Japana da zatvori svoje luke i istera strance.</p>
<p>1888. - Rođen je Sarvepali Radakri&scaron;nan, indijski filozof i državnik.</p>
<p>1899. - Umro je Jovan Ristić, srpski državnik i istoričar.(*1831.)</p>
<p>1902. &mdash; Daril F. Zanuk, američki filmski producent, scenarista, reditelj i glumac (&dagger;1979.)</p>
<p>1905. - Mirom u Portsmutu (Nju Hemp&scaron;ir), uz posredovanje američkog predsednika Teodora Ruzvelta zavr&scaron;en je Rusko-japanski rat. Rusija je predala Japanu Port Artur i priznala japanske interese u Koreji.</p>
<p>1939. - SAD su proglasile neutralnost u Drugom svetskom ratu, ali su kasnije zakonima &bdquo;Cash and Carry&ldquo; (Plati pa nosi) i &bdquo;Leand-Lesa Act&ldquo;, (Zakon o zajmu i najmu) pomagali oružjem savezničke snage. Amerikanci su u&scaron;li u rat 7. decembra 1941. kada su japanske trupe napale američku pomorsku bazu Perl Harbur.</p>
<p>1940. &mdash; Rakel Velč, američka glumica.</p>
<ul>
<li>Zoin Mihailo: <strong>"U pro&scaron;lom veku je većina žena želela da bude u koži Rakel Velč. Danas bi retko koja na to pristala."</strong></li>
</ul>
<p>1942. &mdash; Verner Hercog, nemački reditelj.</p>
<p>1946. - Rođen je Fredi Merkjuri, britanski rok muzičar, frontmen i pevač grupe Queen. (&dagger;1991.)</p>
<p><img src="http://www.kombib.rs/images/slike/2010/09/04/1001_album_koji_moras_da_cujes.jpeg" border="0" alt="" hspace="0" /></p>
<ul>
<li>Zoin Mihailo: <strong>"Na dana&scaron;nji dan se rodila legenda, Fredi i umrla svetica Majka Tereza."</strong></li>
</ul>
<ul>
</ul>
<p>1951. &mdash; Majkl Kiton, američki glumac.</p>
<p>1952. &mdash; Zdravko Rađenović, jugoslovenski rukometa&scaron;.</p>
<p>1857. &mdash; Konstantin Eduardovič Ciolkovski, ruski fizičar (&dagger;1935.).</p>
<p>1960. - Predsednik Konga (Zaira) Žozef Kasavubu smenio je vođu nacionalno-oslobodilačkog pokreta i prvog kongoanskog premijera Patrisa Lumumbu.</p>
<p>1969. - Rođen je Nikola Kojo, srpski glumac.</p>
<p>1972. - Minhenski masakr - pripadnici palestinske terorističke organizacije &bdquo;Crni septembar&ldquo; kidnapovali su, a potom ubili 11 izraelskih sportista, učesnika Olimpijskih igara u Minhenu. U 24-časovnoj pucnjavi na aerodromu, poginula su i četvorica terorista i jedan zapadnonemački policajac.</p>
<p>1973. - Rođena je Rouz Makgauan, američka tv i filmska glumica.</p>
<p>1977. - Zapadnonemački teroristi su oteli predsednika Federacije zapadnonemačke industrije Hansa Martina &Scaron;lejera, čije je telo pronađeno 19. oktobra 1977. u Francuskoj.</p>
<p>1990. - Premijeri Severne i Južne Koreje susreli su se u Seulu, na prvim zvaničnim razgovorima na visokom nivou između dveju zemalja podeljenih posle Korejskog rata 1953.</p>
<p>1995. - Francuska je izvela prvu u seriji atomskih proba na pacifičkom ostrvu Mururoa, &scaron;to je izazvalo osudu &scaron;irom sveta i masovne proteste, posebno u Australiji i na Tahitiju.</p>
<p>1997. - Umrla je Majka Tereza, misionarka koja je život posvetila siroma&scaron;nim i bolesnim, nobelovka. (*1910.)</p>
<p>1977. - <strong><strong>Војаџер 1</strong></strong> (<a title="Енглески језик" href="http://sr.wikipedia.org/wiki/%D0%95%D0%BD%D0%B3%D0%BB%D0%B5%D1%81%D0%BA%D0%B8_%D1%98%D0%B5%D0%B7%D0%B8%D0%BA">енгл.</a> <span lang="en"><em>Voyager 1</em></span>) je <a title="NASA" href="http://sr.wikipedia.org/wiki/%D0%9D%D0%90%D0%A1%D0%90">Nasina</a> interplanetarna <a title="Sonda (stranica ne postoji)" href="http://sr.wikipedia.org/w/index.php?title=%D0%A1%D0%BE%D0%BD%D0%B4%D0%B0&amp;action=edit&amp;redlink=1">sonda</a> lansirana <a title="05.09." href="http://sr.wikipedia.org/wiki/05.09.">5. septembra</a> <a title="1977." href="http://sr.wikipedia.org/wiki/1977.">1977.</a> radi proučavanja spoljnog <a title="Sunčev sistem" href="http://sr.wikipedia.org/wiki/%D0%A1%D1%83%D0%BD%D1%87%D0%B5%D0%B2_%D1%81%D0%B8%D1%81%D1%82%D0%B5%D0%BC">Sunčevog sistema</a>. Ostala je operativna, i trenutno nastavlja njenu produženu misiju da locira i prouči granice Sunčevog sistema, uključujući <a title="Kajperov pojas" href="http://sr.wikipedia.org/wiki/%D0%9A%D0%B0%D1%98%D0%BF%D0%B5%D1%80%D0%BE%D0%B2_%D0%BF%D0%BE%D1%98%D0%B0%D1%81">Kajperov pojas</a>. Njegova originalna misija je bila da poseti <a title="Jupiter" href="http://sr.wikipedia.org/wiki/%D0%88%D1%83%D0%BF%D0%B8%D1%82%D0%B5%D1%80">Jupiter</a> i <a title="Saturn" href="http://sr.wikipedia.org/wiki/%D0%A1%D0%B0%D1%82%D1%83%D1%80%D0%BD">Saturn</a> i prvi put su uspeli da naprave prve visoko detaljne slike tih planeta i  njihovih satelita. Te planete su ranije posećene sondama Pionir.</p>
<p>Vojadžer 1 je trenutno najudaljeniji objekat od <a title="Zemlja" href="http://sr.wikipedia.org/wiki/%D0%97%D0%B5%D0%BC%D1%99%D0%B0">Zemlje</a> stvoren ljudskom rukom, udaljavajući se od Zemlje i Sunca na brzini  koja odgovara većoj specifičnoj energiji od bilo koje druge sonde.<sup id="ref-0"><a href="http://sr.wikipedia.org/sr-el/%D0%92%D0%BE%D1%98%D0%B0%D1%9F%D0%B5%D1%80_1#note-0"><span>[</span>1<span>]</span></a></sup> Iako je njegova sonda blizanac, <a title="Vojadžer 2" href="http://sr.wikipedia.org/wiki/%D0%92%D0%BE%D1%98%D0%B0%D1%9F%D0%B5%D1%80_2">Vojadžer 2</a>, lansirana 16 dana ranije, Vojadžer 2 nikad neće preteći Vojadžer 1. Niti će to uspeti misija <a title="Novi Horizonti" href="http://sr.wikipedia.org/wiki/%D0%9D%D0%BE%D0%B2%D0%B8_%D0%A5%D0%BE%D1%80%D0%B8%D0%B7%D0%BE%D0%BD%D1%82%D0%B8">Novi Horizonti</a> koja ide ka <a title="Pluton (patuljasta planeta)" href="http://sr.wikipedia.org/wiki/%D0%9F%D0%BB%D1%83%D1%82%D0%BE%D0%BD_%28%D0%BF%D0%B0%D1%82%D1%83%D1%99%D0%B0%D1%81%D1%82%D0%B0_%D0%BF%D0%BB%D0%B0%D0%BD%D0%B5%D1%82%D0%B0%29">Plutonu</a>,  uprkos tome &scaron;to je lansirana na većoj brzini sa Zemlje nego obe  Vojadžer letelice, jer je Vojadžer 1 prilikom svog leta imao koristi od  niza povećanja brzine uz pomoć gravitacije drugih planeta. Trenutna  brzina Novog Horizonta je veća od Vojadžera 1, ali kad Novi Horizont  stigne na istu udaljenost od Sunca kao Vojadžer sad, njegova brzina će  biti otprilike 13 km/s.</p>
<p>2000. - Umro je Slavko Leovac, predsednik Akademije nauka i umetnosti Republike Srpske.</p>
<p>2001. - Državni tužilac Perua podigao je optužnicu protiv biv&scaron;eg predsednika Alberta Fudžimorija zbog ume&scaron;anosti u dva masakra koje su izvr&scaron;ili paramilitarni odredi ranih devedesetih.</p>
<p>2006. - Umro je Stiv Irvin, australijski zoolog, prirodnjak i televizijski voditelj (*1962.)</p>
<p>2008. - Tomislav Nikolić podneo ostavku na dužnost zamenika predsednika Srpske radikalne stranke i &scaron;efa poslaničke grupe SRS u Skup&scaron;tini Srbije, nakon &scaron;to je Predsednički kolegijum stranke odlučio da SRS glasa protiv Sporazuma o stabilizaciji i pridruživanju sa Evropskom unijom.</p>
<p>2016. Iz &scaron;tampe je iza&scaron;la četvrta nova knjiga u 2016. godini, knjiga broj 486:</p>
<p><img src="http://www.kombib.rs/images/android-studio-ide-kuvar-5-9-2016.jpg" alt="android-studio-ide-kuvar-5-9-2016" /></p>
<p>Original: Packt Publisging. Prevod: Slavica Prudkov, lektura: Milo&scaron; Jevtović, priprema za &scaron;tampu: Zvonko Aleksić, &scaron;tampa: Pekograf Zemun. <a href="http://knjige.kombib.rs/kuvar-za-razvoj-android-aplikacija-prevod-ii-izdanja">VI&Scaron;E O KNJIZI</a>.</p>
<p>IZVORI: <a href="http://sr.wikipedia.org/sr-el/6._%D1%81%D0%B5%D0%BF%D1%82%D0%B5%D0%BC%D0%B1%D0%B0%D1%80">LINK</a>.</p></div> <p class="fluid linija_pasus">&nbsp;</p>
<p class="tekst"><strong>Budite prvi koji će ostaviti komentar.</strong></p>
<h2><a href="http://vesti.kombib.rs/ostavite-komentar.php?sid=7424">Ostavite komentar <img src="http://www.kombib.rs/slike-resp-dizajn/t-naran-veliki.gif" alt="Ostavite komentar" title="Ostavite komentar" width="6" height="10" hspace="3" /></a></h2>
<p class="linija_pasus">&nbsp;</p>
<p class="tekst">&nbsp;</p>
</div>
<!-- KRAJ srednji stubac -->      

<!-- DESNI STUBAC-->      
<div id="desni_stubac" class="fluid">
<p class="najtrazeniji_termin"><a href="http://www.kombib.rs/pretraga.php"><img src="http://www.kombib.rs/slike-resp-dizajn/pretraga-dugme.gif" alt="Pretraživanje" border="0" /></a></p>
<p class="oblasti">&nbsp;</p>
        <!--<p class="oblasti_desni_stubac">Knjige: 5780</p>
        <p class="oblasti_desni_stubac">Saveti i vesti: 13051</p>
        <p class="oblasti_desni_stubac">Ukupno pretraga: 151994</p> 
        <p class="oblasti">&nbsp;</p>-->
          <p class="oblasti_desni_stubac"><a href="http://knjige.kombib.rs/">Knjige</a></p>
                <p class="oblasti_desni_stubac"><a href="http://vesti.kombib.rs/">Vesti</a></p>
                <p class="oblasti_desni_stubac"><a href="http://saveti.kombib.rs/">Saveti, uputstva, trikovi</a></p>
                      <p class="oblasti_desni_stubac"><a href="http://knjige.kombib.rs/ecdl_info.php">ECDL, obuka na Internetu</a></p>
<p class="oblasti_desni_stubac"><a href="http://www.kombib.rs/recnik.php">Rečnik</a></p>
         <p class="oblasti_desni_stubac"><a href="http://www.kombib.rs/kblista.php">Prijavite se na KB listu</a></p>
<p class="oblasti_desni_stubac"><a href="http://www.kombib.rs/vesti.xml" title="Prijavite se za RSS vesti">Prijavite se za RSS vesti</a></p>
<p class="oblasti_desni_stubac"><a href="http://www.kombib.rs/kontakt.php">Kontakt</a></p>
<p class="oblasti_desni_stubac"><a href="http://www.kombib.rs/predstavnistva.php">Predstavništva</a></p>
<p class="oblasti_desni_stubac"><a href="http://www.kombib.rs/strip-875">Karikatura dana</a></p>
<p class="oblasti">&nbsp;</p>
<p class="oblasti">&nbsp;</p>
<div class="oblasti_desni_stubac">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Kompjuter biblioteka - Mi imamo knjigu za vas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5989383486776180"
     data-ad-slot="6551439847"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<!-- KRAJ desni stubac -->   

</div>
<!-- KRAJ sadržaj strane -->

</div>
<!-- KRAJ gridContainer clearfix -->

<body>
<footer id="footer" class="fluid">
<div align="center" class="noge_mob_tab"><a href="http://www.kombib.rs/pretraga.php"><img src="http://www.kombib.rs/slike-resp-dizajn/lupa.gif" alt="Pretraživanje" border="0" /></a><a href="http://www.kombib.rs/korpa.php"><img src="http://www.kombib.rs/slike-resp-dizajn/korpa.png" alt="Vaša korpa" border="0"/></a> <a href="http://www.kombib.rs/sve-veze.html"><img src="http://www.kombib.rs/slike-resp-dizajn/meni.gif"  alt="Sve veze" border="0"/></a></div>
<div id="noge_racunar" class="fluid">
  <p class="noge_tekst"><a href="http://www.kombib.rs/">KomBib</a> | <a href="http://knjige.kombib.rs/">Knjige</a> | <a href="http://saveti.kombib.rs/">Saveti</a> | <a href="http://vesti.kombib.rs/">Vesti</a> |  <a href="http://www.kombib.rs/kblista.php">Prijavite se na KB listu</a> | <a href="https://twitter.com/kombib" class="twitter-follow-button" data-show-count="false" data-size="large" data-dnt="true">Follow @kombib</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> | <a href="http://www.kombib.rs/vesti.xml">RSS <img src="http://www.kombib.rs/slike-resp-dizajn/rss.png" alt="RSS vesti" hspace="3" vspace="0" border="0" /></a><br />
Sva prava pridržana © 2015, Kompjuter biblioteka, Beograd, Obalskih radnika 15<br />
Telefon: +381 11/252-0-272, Faks: +381 11/354-7-196</p>
</div>
</footer></body>
</html>