<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7]> <html class="ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 oldie"> <![endif]-->
<!--[if gt IE 8]><!-->
<html xmlns="https://www.w3.org/1999/xhtml" class="">
<!--<![endif]-->
<head>
<meta name="verify-v1" content="AFh/5pbrODFth1U5dKZF+YIXLki6hVnFrEAy5yQySxY=">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<title>Vest | Startit Poslovi: Zamke u koje medior programeri najčešće upadaju | Kompjuter biblioteka</title>
<meta name="description" content="" />
<meta name="keywords" content="vest, kompjuter, biblioteka" />
<link href="boilerplate.css" rel="stylesheet" type="text/css" />
<link href="kombib-stilovi.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.kombib.rs/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="Vesti Kompjuter biblioteke" href="https://www.kombib.rs/vesti.xml">
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script async src="respond.min.js"></script>
<script type="text/javascript">
  window.___gcfg = {lang: 'sr'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script async type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "https://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script async type="text/javascript">
var pageTracker = _gat._getTracker("UA-1748761-2");
pageTracker._initData();
pageTracker._trackPageview();
</script>  <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '171860257087870');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=171860257087870&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body>
<div class="gridContainer clearfix">
<body>
<header id="header" class="fluid"><div id="logo" class="fluid"><a href="https://www.kombib.rs"><img src="https://www.kombib.rs/slike-resp-dizajn/logotip.png"  alt="Kompjuter biblioteka" border="0" title="Kompjuter biblioteka"/></a></div>
  <div id="veze_tab" class="fluid"><a href="sve-veze.html"><img src="https://www.kombib.rs/slike-resp-dizajn/meni.gif" alt="Sve veze" border="0" /></a> <a href="korpa.php"><img src="https://www.kombib.rs/slike-resp-dizajn/korpa.png" alt="Korpa" border="0" /></a></a><a href="pretraga.php"><img src="https://www.kombib.rs/slike-resp-dizajn/lupa.gif" alt="Pretraživanje" border="0"></a></div>
  <div align="center" class="veze_mob"><a href="pretraga.php"><img src="https://www.kombib.rs/slike-resp-dizajn/lupa.gif" alt="Pretraživanje" border="0"></a><a href="korpa.php"><img src="https://www.kombib.rs/slike-resp-dizajn/korpa.png" alt="Korpa" title="Korpa" border="0" /></a> <a href="sve-veze.html"><img src="https://www.kombib.rs/slike-resp-dizajn/meni.gif" alt="Sve veze" border="0" /></a></div>
  <div id="veze_desno" class="fluid"><p class="veze_korpa"><a href="korpa.php">Pogledajte korpu</a> | <a href="korpa.php">Knjiga u korpi: 0</a> | <a href="korpa.php">Pošaljite narudžbinu</a></p>
</div><div id="veze_ispod_logotipa" class="fluid"><ul id="ul_gornje_veze" class="fluid fluidList">
<li class="fluid li_gornje_veze"><a href="https://www.kombib.rs">Početna</a></li>
<li class="fluid li_gornje_veze"><a href="https://knjige.kombib.rs/20_najnovijih_knjiga.html">Najnovije</a></li>
<li class="fluid li_gornje_veze"><a href="https://knjige.kombib.rs/najtrazenije_knjige.html">Najtraženije</a></li>
<li class="fluid li_gornje_veze"><a href="https://knjige.kombib.rs/kompleti_knjiga.html">Kompleti</a></li>
<li class="fluid li_gornje_veze"><a href="https://knjige.kombib.rs/popust-1">Ekstra popust</a></li>
<li class="fluid li_gornje_veze"><a href="https://knjige.kombib.rs/knjige-u-elektronskoj-formi-1">E-izdanja</a></li>
<li class="fluid li_gornje_veze"><a href="https://knjige.kombib.rs/cenovnik.php">Cenovnik</a></li>
<li class="fluid li_gornje_veze"><a href="https://knjige.kombib.rs/knjige_u_pripremi.html">U pretplati</a></li> 
</ul>
</div>
</header>

<!-- SREDINA - SADRŽAJ STRANE -->
<div id="sredina" class="fluid">

<!-- LEVI STUBAC-->
<div id="levi_stubac" class="fluid">
 <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-40-1">Ajax</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-95-1">Android</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-28-1">Animacija</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-43-1">Apple</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-26-1">Audio, Multimedia, Video</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-57-1">Automobili</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-2-1">Baze podataka</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-91-1">Beletristika - Knjiga posle posla</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-78-1">Blog</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-45-1">Blogovi i RSS</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-15-1">C++ Visual C++</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-22-1">Cad, 3D studio Max</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-42-1">Cisco</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-17-1">Delphi</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-80-1">Dešavanja</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-31-1">Digitalna fotografija</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-99-1">E-knjiga</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-39-1">ECDL</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-46-1">Ekologija</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-60-1">Ekologija</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-55-1">Ekonomija</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-36-1">Elektronsko poslovanje</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-61-1">Filmovi</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-35-1">Google</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-76-1">Gradovi</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-21-1">Grafika, Dizajn, Štampa</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-9-1">Hardver</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-69-1">Hobi</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-84-1">Ideja</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-6-1">Internet</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-18-1">Java, JavaScript, JScript, Perl</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-93-1">Joomla</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-68-1">Knjiga</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-94-1">Knjižare u svetu i Srbiji</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-77-1">Kompjuteri</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-65-1">Kuvanje</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-44-1">Laptop</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-51-1">Linux</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-49-1">Mobilni telefoni</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-58-1">Moda</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-33-1">Modeliranje podataka</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-11-1">Mreže</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-23-1">MS Office</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-67-1">Muzika</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-85-1">Na današnji dan</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-56-1">Nauka</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-59-1">Nekretnine</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-74-1">Novine</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-20-1">Obrada teksta</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-38-1">Obrazovanje na daljinu</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-87-1">OpenOffice.org</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-4-1">Operativni sistemi</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-12-1">Oracle</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-7-1">Ostala izdanja</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-83-1">Periferijalni uređaji</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-75-1">Pokrenite vaš Web Posao</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-34-1">Posao</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-62-1">Pozorište</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-98-1">Priča</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-32-1">Programiranje</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-81-1">Promocije</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-63-1">Putovanja</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-24-1">Rečnici</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-25-1">Sertifikati</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-66-1">Slikarstvo</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-64-1">Slobodno vreme</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-92-1">Socijalna mreža - Facebook, Twitter ...</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-79-1">Softver</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-73-1">Sport</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-13-1">SQL Server</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-48-1">Svet igara</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-19-1">Tabele</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-96-1">Tableti</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-82-1">Telefoni</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-71-1">Turizam</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-10-1">Unix, Linux</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-16-1">V. Basic .NET, VBA, V. Studio</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-70-1">Vreme</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-27-1">Web design</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-52-1">Widget</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-8-1">Windows</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-97-1">WordPress</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-50-1">Zanimljivosti</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-29-1">Zaštita i sigurnost</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-47-1">Zdravlje</a></p>
  <p class="oblasti"><a href="https://vesti.kombib.rs/oblasti-vesti-72-1">Zdravlje</a></p>
 </body>
<p class="oblasti">&nbsp;</p>
</div>
<!-- KRAJ levi stubac -->
      
<!-- SREDNJI STUBAC-->      
<div id="srednji_stubac" class="fluid">
<h1>Startit Poslovi: Zamke u koje medior programeri najčešće upadaju</h1>
  <p class="fluid linija_pasus">&nbsp;</p>
  <p class="fluid tekst">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Kompjuter biblioteka - Mi imamo knjigu za vas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5989383486776180"
     data-ad-slot="6551439847"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p>
<p class="fluid linija_pasus">&nbsp;</p>
<ul id="ul_deljenje" class="fluid fluidList">
<li class="fluid li_deljenje zeroMargin_desktop zeroMargin_tablet zeroMargin_mobile"><a href="https://twitter.com/intent/tweet?original_referer=https://vesti.kombib.rs/startit-poslovi-i-zamke-u-koje-mediator-programeri-najcesce-upadaju&text=Startit Poslovi: Zamke u koje medior programeri najčešće upadaju&tw_p=tweetbutton&url=https://vesti.kombib.rs/startit-poslovi-i-zamke-u-koje-mediator-programeri-najcesce-upadaju" target="_blank"><img src="https://www.kombib.rs/slike-resp-dizajn/twitter.gif" alt="Twitter" border="0" title="Twitter"/></a></li> 
<li class="fluid li_deljenje"><a href="https://www.facebook.com/sharer/sharer.php?u=https://vesti.kombib.rs/startit-poslovi-i-zamke-u-koje-mediator-programeri-najcesce-upadaju" target="_blank"><img src="https://www.kombib.rs/slike-resp-dizajn/facebook.gif" alt="Facebook" border="0" title="Facebook"/></a></li>
<li class="fluid li_deljenje"><a href="https://plus.google.com/share?app=110&url=https://vesti.kombib.rs/startit-poslovi-i-zamke-u-koje-mediator-programeri-najcesce-upadaju" target="_blank"><img src="https://www.kombib.rs/slike-resp-dizajn/googleplus.gif" alt="Google plus" border="0" title="Google plus"/></a></li>
<li class="fluid li_deljenje"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://vesti.kombib.rs/startit-poslovi-i-zamke-u-koje-mediator-programeri-najcesce-upadaju" target="_blank"><img src="https://www.kombib.rs/slike-resp-dizajn/linkedin.gif" alt="Linkedin" border="0" title="Linkedin"/></a></li>
<li class="fluid li_deljenje"><a href="https://pinterest.com/pin/create/button/?url=https://vesti.kombib.rs/startit-poslovi-i-zamke-u-koje-mediator-programeri-najcesce-upadaju&media=https://www.kombib.rs/images/Senior Software Engineer Java.png&description=Startit Poslovi: Zamke u koje medior programeri najčešće upadaju" target="_blank"><img src="https://www.kombib.rs/slike-resp-dizajn/pinterest.gif" alt="Pinterest" border="0" title="Pinterest"/></a></li>
<li class="fluid li_deljenje"><a href="mailto:?subject=Startit Poslovi: Zamke u koje medior programeri najčešće upadaju&body=https://vesti.kombib.rs/startit-poslovi-i-zamke-u-koje-mediator-programeri-najcesce-upadaju" target="_blank"><img src="https://www.kombib.rs/slike-resp-dizajn/email.gif" alt="Email" border="0" title="Email"/></a></li>
 </ul>
<p class="fluid linija_pasus">&nbsp;</p>
<p class="tekst"><strong>Pregleda (30 dana / ukupno): 227 / 227</strong></p>

<div class="fluid tekst"><p>Zdravo!</p>
<p>U posledenjih desetak godina IT industriju su preplavili junior programeri. Velika pažnja posvećuje se i senior programerima, a kako je u mnogim malim kompanijama njihov status nedefinisan, medior programeri su grupa koja je donekle zapostavljena. Ipak, to je grupa developera čiji broj brzo raste, &scaron;to je navelo na&scaron; Blog tim da ove nedelje prenese tekst Ostina Tindla u kojem&nbsp;<a href="http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/1/xKxHi5BgI9MArTfWndW5Dw/aHR0cHM6Ly9zdGFydGl0LnJzL2tha28tYmV6Ym9sbm8tcHJvY2kta3Jvei1wcm9ncmFtZXJza2ktcHViZXJ0ZXQvP3V0bV9zb3VyY2U9cG9zbG92aS1iaWx0ZW4tMTkwNjE5JnV0bV9tZWRpdW09ZW1haWwmdXRtX2NhbXBhaWduPXBvc2xvdmk" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/1/xKxHi5BgI9MArTfWndW5Dw/aHR0cHM6Ly9zdGFydGl0LnJzL2tha28tYmV6Ym9sbm8tcHJvY2kta3Jvei1wcm9ncmFtZXJza2ktcHViZXJ0ZXQvP3V0bV9zb3VyY2U9cG9zbG92aS1iaWx0ZW4tMTkwNjE5JnV0bV9tZWRpdW09ZW1haWwmdXRtX2NhbXBhaWduPXBvc2xvdmk&amp;source=gmail&amp;ust=1561019034482000&amp;usg=AFQjCNHRdfBow1kefGdQhRhomFJuIeJjSw">daje savete i navodi zamke u koje ovi programeri u &bdquo;pubertetu&ldquo;&nbsp;</a>mogu da upadnu.&nbsp;<br /><br />&Scaron;ta je sve potrebno da bi pokrenuo svoj biznis? Kojih&nbsp;<a href="http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/2/c8CLgEzdCaDomdNiB8jg-g/aHR0cHM6Ly9zdGFydGl0LnJzLzYtbWl0b3ZhLW8tcG9rcmV0YW5qdS1zdm9nLWJpem5pc2EtaS1pc3RpbmUta29qZS1zZS1rcmlqdS1pemEtbmppaC8_dXRtX3NvdXJjZT1wb3Nsb3ZpLWJpbHRlbi0xOTA2MTkmdXRtX21lZGl1bT1lbWFpbCZ1dG1fY2FtcGFpZ249cG9zbG92aQ" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/2/c8CLgEzdCaDomdNiB8jg-g/aHR0cHM6Ly9zdGFydGl0LnJzLzYtbWl0b3ZhLW8tcG9rcmV0YW5qdS1zdm9nLWJpem5pc2EtaS1pc3RpbmUta29qZS1zZS1rcmlqdS1pemEtbmppaC8_dXRtX3NvdXJjZT1wb3Nsb3ZpLWJpbHRlbi0xOTA2MTkmdXRtX21lZGl1bT1lbWFpbCZ1dG1fY2FtcGFpZ249cG9zbG92aQ&amp;source=gmail&amp;ust=1561019034482000&amp;usg=AFQjCNHmRPENeF7DXLQLJQW4mncZkI7GVw">&scaron;est mitova o preduzetni&scaron;tvu postoji</a>&nbsp;i koje su to stvari koje niko ne želi da saop&scaron;ti onima koji su na putu da pokrenu sopstveni biznis?&nbsp;<br /><br />Ukoliko voli&scaron; da igra&scaron; video igre i želja ti je da kroz ovaj hobi zaradi&scaron; određeni novac ili da do novca dođe&scaron; praveći ih, preporučujemo ti da 21. juna u 17 časova poseti&scaron; Startit Centar u Inđiji. Tamo će biti održan meetup na temu&nbsp;<a href="http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/3/0ucob23coz7qmQPmZpPxIw/aHR0cHM6Ly9zdGFydGl0LnJzL2tha28temFyYWRpdGktb2QtaWdyYW5qYS12aWRlby1pZ2FyYS1tZWV0dXAtdS1zdGFydGl0LWNlbnRydS1pbmRpamEvP3V0bV9zb3VyY2U9cG9zbG92aS1iaWx0ZW4tMTkwNjE5JnV0bV9tZWRpdW09ZW1haWwmdXRtX2NhbXBhaWduPXBvc2xvdmk" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/3/0ucob23coz7qmQPmZpPxIw/aHR0cHM6Ly9zdGFydGl0LnJzL2tha28temFyYWRpdGktb2QtaWdyYW5qYS12aWRlby1pZ2FyYS1tZWV0dXAtdS1zdGFydGl0LWNlbnRydS1pbmRpamEvP3V0bV9zb3VyY2U9cG9zbG92aS1iaWx0ZW4tMTkwNjE5JnV0bV9tZWRpdW09ZW1haWwmdXRtX2NhbXBhaWduPXBvc2xvdmk&amp;source=gmail&amp;ust=1561019034482000&amp;usg=AFQjCNFGWtpWv1hgeyIaBKRsuq8EMRI8Zw">&bdquo;Kako zaraditi od video igara?&ldquo;</a>. Na ovom događaju će&scaron;, između ostalog, imati priliku da sazna&scaron; kako da započne&scaron; razvojoj video igara, kao i kako da preživi&scaron; baveći se gejmingom ili game developmentom.&nbsp;<br /><br />A ovo su najaktuelniji oglasi:</p>
<h4><a href="http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/4/mDDbrtQHnyFVuMXTxp7VBw/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvZGV2b3BzLWVuZ2luZWVyLWNvbnRyYWN0b3ItY2FsbGlkdXNjbG91ZC0yLz91dG1fc291cmNlPXBvc2xvdmktYmlsdGVuLTE5MDYxOSZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1wb3Nsb3Zp" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/4/mDDbrtQHnyFVuMXTxp7VBw/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvZGV2b3BzLWVuZ2luZWVyLWNvbnRyYWN0b3ItY2FsbGlkdXNjbG91ZC0yLz91dG1fc291cmNlPXBvc2xvdmktYmlsdGVuLTE5MDYxOSZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1wb3Nsb3Zp&amp;source=gmail&amp;ust=1561019034482000&amp;usg=AFQjCNGSlUEsmlsLX4UiRHBinSLGHfvHRw">DevOps Engineer (Contractor) &mdash; CallidusCloud</a></h4>
<p>Prijavi se do&nbsp;<strong>16. jula</strong></p>
<h4><a href="http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/5/WILs4_nFJWLrs7_XBzar3w/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvc2VuaW9yLXNvZnR3YXJlLWVuZ2luZWVyLWphdmEtbmFtaWNzLTIvP3V0bV9zb3VyY2U9cG9zbG92aS1iaWx0ZW4tMTkwNjE5JnV0bV9tZWRpdW09ZW1haWwmdXRtX2NhbXBhaWduPXBvc2xvdmk" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/5/WILs4_nFJWLrs7_XBzar3w/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvc2VuaW9yLXNvZnR3YXJlLWVuZ2luZWVyLWphdmEtbmFtaWNzLTIvP3V0bV9zb3VyY2U9cG9zbG92aS1iaWx0ZW4tMTkwNjE5JnV0bV9tZWRpdW09ZW1haWwmdXRtX2NhbXBhaWduPXBvc2xvdmk&amp;source=gmail&amp;ust=1561019034482000&amp;usg=AFQjCNEv_PGGB16zFp5oDwY5D5A595PG1w">Senior Software Engineer Java &mdash; Namics</a></h4>
<p>Prijavi se do&nbsp;<strong>18. jula</strong></p>
<h4><a href="http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/6/A3f7pLLksug-4nIjkbLsGg/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvamF2YS1lbmdpbmVlci1kYW9uLz91dG1fc291cmNlPXBvc2xvdmktYmlsdGVuLTE5MDYxOSZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1wb3Nsb3Zp" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/6/A3f7pLLksug-4nIjkbLsGg/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvamF2YS1lbmdpbmVlci1kYW9uLz91dG1fc291cmNlPXBvc2xvdmktYmlsdGVuLTE5MDYxOSZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1wb3Nsb3Zp&amp;source=gmail&amp;ust=1561019034482000&amp;usg=AFQjCNEEPgvdyUflsGSZOSsK2edLIdoK7w">Java Engineer &mdash; Daon</a></h4>
<p>Prijavi se do&nbsp;<strong>12. jula</strong></p>
<h4><a href="http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/7/oHaI9MLTd7dvQ_HffpNz8w/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvbW9iaWxlLXByb2R1Y3Qtb3duZXItdHJhZGVjb3JlLz91dG1fc291cmNlPXBvc2xvdmktYmlsdGVuLTE5MDYxOSZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1wb3Nsb3Zp" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/7/oHaI9MLTd7dvQ_HffpNz8w/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvbW9iaWxlLXByb2R1Y3Qtb3duZXItdHJhZGVjb3JlLz91dG1fc291cmNlPXBvc2xvdmktYmlsdGVuLTE5MDYxOSZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1wb3Nsb3Zp&amp;source=gmail&amp;ust=1561019034483000&amp;usg=AFQjCNERJXv9Imk325A5SKHIWrS0RlF_lA">Mobile Product Owner &mdash; TradeCore</a></h4>
<p>Prijavi se do&nbsp;<strong>14. jula</strong></p>
<h4><a href="http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/8/DIwScxtJ3UAnp5a4G6HuVw/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvanVuaW9yLWMtcHJvZ3JhbW1lci11Ymlzb2Z0LTIvP3V0bV9zb3VyY2U9cG9zbG92aS1iaWx0ZW4tMTkwNjE5JnV0bV9tZWRpdW09ZW1haWwmdXRtX2NhbXBhaWduPXBvc2xvdmk" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/8/DIwScxtJ3UAnp5a4G6HuVw/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvanVuaW9yLWMtcHJvZ3JhbW1lci11Ymlzb2Z0LTIvP3V0bV9zb3VyY2U9cG9zbG92aS1iaWx0ZW4tMTkwNjE5JnV0bV9tZWRpdW09ZW1haWwmdXRtX2NhbXBhaWduPXBvc2xvdmk&amp;source=gmail&amp;ust=1561019034483000&amp;usg=AFQjCNFkipcafBVTx_1eKrm82t9503uT8w">Junior C++ Programmer &mdash; Ubisoft</a></h4>
<p>Prijavi se do&nbsp;<strong>17. jula</strong></p>
<h4><a href="http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/9/XOiZZ1L1qO6DnGHWlhqVxg/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvZ29vZ2xlLWFkLW9wZXJhdGlvbnMtZXhlY3V0aXZlLWtyZWF0aXZhLW5ldy1mb3JtdWxhLz91dG1fc291cmNlPXBvc2xvdmktYmlsdGVuLTE5MDYxOSZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1wb3Nsb3Zp" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/9/XOiZZ1L1qO6DnGHWlhqVxg/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvZ29vZ2xlLWFkLW9wZXJhdGlvbnMtZXhlY3V0aXZlLWtyZWF0aXZhLW5ldy1mb3JtdWxhLz91dG1fc291cmNlPXBvc2xvdmktYmlsdGVuLTE5MDYxOSZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1wb3Nsb3Zp&amp;source=gmail&amp;ust=1561019034483000&amp;usg=AFQjCNGAebr4ZN0d_b0w0W8qKUJNXKUQbA">Google Ad Operations Executive &mdash; Kreativa New Formula</a></h4>
<p>Prijavi se do&nbsp;<strong>2. jula</strong></p>
<h4><a href="http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/10/Z3FqNQO34ULDzxLNeTNoXw/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvY29tcHV0ZXItdmlzaW9uLWVtYmVkZGVkLWVuZ2luZWVyLXJ0LXJrLTIvP3V0bV9zb3VyY2U9cG9zbG92aS1iaWx0ZW4tMTkwNjE5JnV0bV9tZWRpdW09ZW1haWwmdXRtX2NhbXBhaWduPXBvc2xvdmk" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/10/Z3FqNQO34ULDzxLNeTNoXw/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvY29tcHV0ZXItdmlzaW9uLWVtYmVkZGVkLWVuZ2luZWVyLXJ0LXJrLTIvP3V0bV9zb3VyY2U9cG9zbG92aS1iaWx0ZW4tMTkwNjE5JnV0bV9tZWRpdW09ZW1haWwmdXRtX2NhbXBhaWduPXBvc2xvdmk&amp;source=gmail&amp;ust=1561019034483000&amp;usg=AFQjCNEvMfsn8l0t32mlcKGiqX8twHTVfQ">Computer Vision Embedded Engineer &mdash; RT-RK</a></h4>
<p>Prijavi se do&nbsp;<strong>19. jula</strong></p>
<h4><a href="http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/11/C-hnp3IUeR-2fkRZwj9TSQ/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvYmFja2VuZC1zb2Z0d2FyZS1kZXZlbG9wZXItYXZhc3QvP3V0bV9zb3VyY2U9cG9zbG92aS1iaWx0ZW4tMTkwNjE5JnV0bV9tZWRpdW09ZW1haWwmdXRtX2NhbXBhaWduPXBvc2xvdmk" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/11/C-hnp3IUeR-2fkRZwj9TSQ/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvYmFja2VuZC1zb2Z0d2FyZS1kZXZlbG9wZXItYXZhc3QvP3V0bV9zb3VyY2U9cG9zbG92aS1iaWx0ZW4tMTkwNjE5JnV0bV9tZWRpdW09ZW1haWwmdXRtX2NhbXBhaWduPXBvc2xvdmk&amp;source=gmail&amp;ust=1561019034483000&amp;usg=AFQjCNF7GjNawp9VHohlnD9MSBnPVoTgKw">Backend Software Developer &mdash; AVAST Software</a></h4>
<p>Prijavi se do&nbsp;<strong>24. juna</strong></p>
<h4><a href="http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/12/WjXvOlTIIXvUM7PYLZuf4A/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvZnVsbC1zdGFjay1uZXQtZGV2ZWxvcGVyLWNvbnRyYWN0b3ItY2FsbGlkdXNjbG91ZC0yLz91dG1fc291cmNlPXBvc2xvdmktYmlsdGVuLTE5MDYxOSZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1wb3Nsb3Zp" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/12/WjXvOlTIIXvUM7PYLZuf4A/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvZnVsbC1zdGFjay1uZXQtZGV2ZWxvcGVyLWNvbnRyYWN0b3ItY2FsbGlkdXNjbG91ZC0yLz91dG1fc291cmNlPXBvc2xvdmktYmlsdGVuLTE5MDYxOSZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1wb3Nsb3Zp&amp;source=gmail&amp;ust=1561019034483000&amp;usg=AFQjCNFHh_FMST3sWXdkoZVLmi0I6lttMw">Full Stack .NET Developer (Contractor) &mdash; CallidusCloud</a></h4>
<p>Prijavi se do&nbsp;<strong>16. jula</strong></p>
<h4><a href="http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/13/9e_iXbyqpRK2xg30uIgdhA/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvanVuaW9yLXdlYi1kZXZlbG9wZXItdGhyZWVkaXVtLz91dG1fc291cmNlPXBvc2xvdmktYmlsdGVuLTE5MDYxOSZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1wb3Nsb3Zp" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/13/9e_iXbyqpRK2xg30uIgdhA/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvanVuaW9yLXdlYi1kZXZlbG9wZXItdGhyZWVkaXVtLz91dG1fc291cmNlPXBvc2xvdmktYmlsdGVuLTE5MDYxOSZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1wb3Nsb3Zp&amp;source=gmail&amp;ust=1561019034483000&amp;usg=AFQjCNEqnu2GploZxKcAfOHRGa0bONyo0g">Junior Web Developer &mdash; Threedium</a></h4>
<p>Prijavi se do&nbsp;<strong>14. jula</strong></p>
<h4><a href="http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/14/lffNVQHFawTNu8C-IINzKg/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvc2VuaW9yLWZyb250ZW5kLWVuZ2luZWVyLW5hbWljcy0zLz91dG1fc291cmNlPXBvc2xvdmktYmlsdGVuLTE5MDYxOSZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1wb3Nsb3Zp" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/14/lffNVQHFawTNu8C-IINzKg/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvc2VuaW9yLWZyb250ZW5kLWVuZ2luZWVyLW5hbWljcy0zLz91dG1fc291cmNlPXBvc2xvdmktYmlsdGVuLTE5MDYxOSZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1wb3Nsb3Zp&amp;source=gmail&amp;ust=1561019034483000&amp;usg=AFQjCNG7zOJWCB2l5L_njzb-WZF1Syxogg">Senior Frontend Engineer &mdash; Namics</a></h4>
<p>Prijavi se do&nbsp;<strong>18. jula</strong></p>
<h4><a href="http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/15/48hsRscCEt4nimz9PlkEjw/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvcGhwLWRldmVsb3Blci1wcm9kZXZzLz91dG1fc291cmNlPXBvc2xvdmktYmlsdGVuLTE5MDYxOSZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1wb3Nsb3Zp" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/15/48hsRscCEt4nimz9PlkEjw/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvcGhwLWRldmVsb3Blci1wcm9kZXZzLz91dG1fc291cmNlPXBvc2xvdmktYmlsdGVuLTE5MDYxOSZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1wb3Nsb3Zp&amp;source=gmail&amp;ust=1561019034483000&amp;usg=AFQjCNHHob8OI2NSYnHLiyYzqEB8DzUHGQ">PHP Developer &mdash; ProDevs</a></h4>
<p>Prijavi se do&nbsp;<strong>29. juna</strong></p>
<h4><a href="http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/16/k015Z5PTmWGkICA1YNHUxw/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvc2VuaW9yLWphdmEtZGV2ZWxvcGVyLWYtbS1taWNyb2JsaW5rLz91dG1fc291cmNlPXBvc2xvdmktYmlsdGVuLTE5MDYxOSZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1wb3Nsb3Zp" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/16/k015Z5PTmWGkICA1YNHUxw/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvc2VuaW9yLWphdmEtZGV2ZWxvcGVyLWYtbS1taWNyb2JsaW5rLz91dG1fc291cmNlPXBvc2xvdmktYmlsdGVuLTE5MDYxOSZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1wb3Nsb3Zp&amp;source=gmail&amp;ust=1561019034483000&amp;usg=AFQjCNEbgfmWObwRfMtrN3bov1-zdB4ftQ">Senior Java Developer (f/m) &mdash; Microblink</a></h4>
<p>Prijavi se do&nbsp;<strong>23. juna</strong></p>
<h4><a href="http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/17/hSvZlb1teMCyo6yEtpHwoQ/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvcWMtdGVzdC1lbmdpbmVlci1kYW9uLz91dG1fc291cmNlPXBvc2xvdmktYmlsdGVuLTE5MDYxOSZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1wb3Nsb3Zp" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/17/hSvZlb1teMCyo6yEtpHwoQ/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvcWMtdGVzdC1lbmdpbmVlci1kYW9uLz91dG1fc291cmNlPXBvc2xvdmktYmlsdGVuLTE5MDYxOSZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1wb3Nsb3Zp&amp;source=gmail&amp;ust=1561019034483000&amp;usg=AFQjCNGAZbep1rCkr4LVbW7lFJPdp_9Vzg">QC Test Engineer &mdash; Daon</a></h4>
<p>Prijavi se do&nbsp;<strong>12. jula</strong></p>
<h4><a href="http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/18/Cyibt-IWI9MZvVV7xzuBLQ/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvc29mdHdhcmUtZW5naW5lZXItYmFzaXEvP3V0bV9zb3VyY2U9cG9zbG92aS1iaWx0ZW4tMTkwNjE5JnV0bV9tZWRpdW09ZW1haWwmdXRtX2NhbXBhaWduPXBvc2xvdmk" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/18/Cyibt-IWI9MZvVV7xzuBLQ/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvc29mdHdhcmUtZW5naW5lZXItYmFzaXEvP3V0bV9zb3VyY2U9cG9zbG92aS1iaWx0ZW4tMTkwNjE5JnV0bV9tZWRpdW09ZW1haWwmdXRtX2NhbXBhaWduPXBvc2xvdmk&amp;source=gmail&amp;ust=1561019034483000&amp;usg=AFQjCNHhTV0hQ14jngdtpKpij0WlhA6VYA">Software Engineer &ndash; Basiq</a></h4>
<p>Prijavi se do&nbsp;<strong>28. juna</strong></p>
<h4><a href="http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/19/YN8cMl_RGaGHdFKtfM2AGA/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvcHl0aG9uLWRldmVsb3Blci1nb2RvdC0yLz91dG1fc291cmNlPXBvc2xvdmktYmlsdGVuLTE5MDYxOSZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1wb3Nsb3Zp" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/19/YN8cMl_RGaGHdFKtfM2AGA/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvcHl0aG9uLWRldmVsb3Blci1nb2RvdC0yLz91dG1fc291cmNlPXBvc2xvdmktYmlsdGVuLTE5MDYxOSZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1wb3Nsb3Zp&amp;source=gmail&amp;ust=1561019034483000&amp;usg=AFQjCNHSZPv1EBVmYM3VfUiBuPhGFxUogg">Python Developer &mdash; Godot</a></h4>
<p>Prijavi se do&nbsp;<strong>1. jula</strong></p>
<h4><a href="http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/20/VLbJ9eeieM97bEIUYvMkkQ/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvc2NydW0tbWFzdGVyLXRyYWRlY29yZS0yLz91dG1fc291cmNlPXBvc2xvdmktYmlsdGVuLTE5MDYxOSZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1wb3Nsb3Zp" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/20/VLbJ9eeieM97bEIUYvMkkQ/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvc2NydW0tbWFzdGVyLXRyYWRlY29yZS0yLz91dG1fc291cmNlPXBvc2xvdmktYmlsdGVuLTE5MDYxOSZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1wb3Nsb3Zp&amp;source=gmail&amp;ust=1561019034483000&amp;usg=AFQjCNFEFiaDWXpBqEUaZxAWkk8tXpipSg">Scrum Master &ndash; TradeCore</a></h4>
<p>Prijavi se do&nbsp;<strong>14. jula</strong></p>
<h4><a href="http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/21/baUh8YMKZwqvFw7zVP1_cQ/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvc2VuaW9yLWZyb250LWVuZC1kZXZlbG9wZXItYmFsa2FuZXVtLz91dG1fc291cmNlPXBvc2xvdmktYmlsdGVuLTE5MDYxOSZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1wb3Nsb3Zp" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/21/baUh8YMKZwqvFw7zVP1_cQ/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvc2VuaW9yLWZyb250LWVuZC1kZXZlbG9wZXItYmFsa2FuZXVtLz91dG1fc291cmNlPXBvc2xvdmktYmlsdGVuLTE5MDYxOSZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1wb3Nsb3Zp&amp;source=gmail&amp;ust=1561019034483000&amp;usg=AFQjCNGcUDZUKzMzgb1-pDo7aGNMKVrtGw">Senior Front End Developer &mdash; Balkaneum</a></h4>
<p>Prijavi se do&nbsp;<strong>28. juna</strong></p>
<h4><a href="http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/22/wxH9M4AvpxD0RPb_64FrnQ/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvYW5kcm9pZC1hcHBsaWNhdGlvbi1kZXZlbG9wZXItcnQtcmsvP3V0bV9zb3VyY2U9cG9zbG92aS1iaWx0ZW4tMTkwNjE5JnV0bV9tZWRpdW09ZW1haWwmdXRtX2NhbXBhaWduPXBvc2xvdmk" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/22/wxH9M4AvpxD0RPb_64FrnQ/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvYW5kcm9pZC1hcHBsaWNhdGlvbi1kZXZlbG9wZXItcnQtcmsvP3V0bV9zb3VyY2U9cG9zbG92aS1iaWx0ZW4tMTkwNjE5JnV0bV9tZWRpdW09ZW1haWwmdXRtX2NhbXBhaWduPXBvc2xvdmk&amp;source=gmail&amp;ust=1561019034484000&amp;usg=AFQjCNFNh2EzTL2sLgzsQULVTE_koT_otA">Android Application Developer &mdash; RT-RK</a></h4>
<p>Prijavi se do&nbsp;<strong>19. jula</strong></p>
<h4><a href="http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/23/65gN6xfOMiz5b8J5PTKZYA/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvZXhwZXJpZW5jZWQtdXgtdWktZGVzaWduZXItcmVpbi8_dXRtX3NvdXJjZT1wb3Nsb3ZpLWJpbHRlbi0xOTA2MTkmdXRtX21lZGl1bT1lbWFpbCZ1dG1fY2FtcGFpZ249cG9zbG92aQ" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/23/65gN6xfOMiz5b8J5PTKZYA/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvZXhwZXJpZW5jZWQtdXgtdWktZGVzaWduZXItcmVpbi8_dXRtX3NvdXJjZT1wb3Nsb3ZpLWJpbHRlbi0xOTA2MTkmdXRtX21lZGl1bT1lbWFpbCZ1dG1fY2FtcGFpZ249cG9zbG92aQ&amp;source=gmail&amp;ust=1561019034484000&amp;usg=AFQjCNH6NSGL-7C4PLhglQwkmAZi4fd7jg">Experienced UX/UI Designer &ndash; REIN</a></h4>
<p>Prijavi se do&nbsp;<strong>19. jula</strong></p>
<h4><a href="http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/24/qJTc39i3398wt0Z7t5h3MQ/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvZXBpc2VydmVyLXNvZnR3YXJlLWRldmVsb3Blci1leGxydC8_dXRtX3NvdXJjZT1wb3Nsb3ZpLWJpbHRlbi0xOTA2MTkmdXRtX21lZGl1bT1lbWFpbCZ1dG1fY2FtcGFpZ249cG9zbG92aQ" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/24/qJTc39i3398wt0Z7t5h3MQ/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvZXBpc2VydmVyLXNvZnR3YXJlLWRldmVsb3Blci1leGxydC8_dXRtX3NvdXJjZT1wb3Nsb3ZpLWJpbHRlbi0xOTA2MTkmdXRtX21lZGl1bT1lbWFpbCZ1dG1fY2FtcGFpZ249cG9zbG92aQ&amp;source=gmail&amp;ust=1561019034484000&amp;usg=AFQjCNE8N6TPWCCeHJ9KOXMHk-24YcDwnA">Episerver Software Developer &mdash; EXLRT</a></h4>
<p>Prijavi se do&nbsp;<strong>21. juna</strong></p>
<h4><a href="http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/25/p7QiOVXg6h42nuo1aBEkTg/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvYXV0b21hdGVkLXFhLWVuZ2luZWVyLWF2YXN0Lz91dG1fc291cmNlPXBvc2xvdmktYmlsdGVuLTE5MDYxOSZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1wb3Nsb3Zp" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/25/p7QiOVXg6h42nuo1aBEkTg/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvYXV0b21hdGVkLXFhLWVuZ2luZWVyLWF2YXN0Lz91dG1fc291cmNlPXBvc2xvdmktYmlsdGVuLTE5MDYxOSZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1wb3Nsb3Zp&amp;source=gmail&amp;ust=1561019034484000&amp;usg=AFQjCNH651E76jB3YAzvIeisJI_tYOthrw">Automated QA Engineer &mdash; AVAST Software</a></h4>
<p>Prijavi se do&nbsp;<strong>27. juna</strong></p>
<h4><a href="http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/26/HCFvw6ruPXmkybWdoVkTxQ/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvbGVhZC1kZXZlbG9wZXItd29yay1jby8_dXRtX3NvdXJjZT1wb3Nsb3ZpLWJpbHRlbi0xOTA2MTkmdXRtX21lZGl1bT1lbWFpbCZ1dG1fY2FtcGFpZ249cG9zbG92aQ" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/26/HCFvw6ruPXmkybWdoVkTxQ/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvbGVhZC1kZXZlbG9wZXItd29yay1jby8_dXRtX3NvdXJjZT1wb3Nsb3ZpLWJpbHRlbi0xOTA2MTkmdXRtX21lZGl1bT1lbWFpbCZ1dG1fY2FtcGFpZ249cG9zbG92aQ&amp;source=gmail&amp;ust=1561019034484000&amp;usg=AFQjCNGTlcPSYB5nsBxzTqxv3Eygyc0W8Q">Lead Developer &mdash; Work &amp; Co</a></h4>
<p>Prijavi se do&nbsp;<strong>20. juna</strong></p>
<h4><a href="http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/27/6biYLaZaATp4hnpgPvCstA/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvdGVzdC1hdXRvbWF0aW9uLWVuZ2luZWVyLXR5cGhvb24taGlsLz91dG1fc291cmNlPXBvc2xvdmktYmlsdGVuLTE5MDYxOSZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1wb3Nsb3Zp" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/27/6biYLaZaATp4hnpgPvCstA/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvdGVzdC1hdXRvbWF0aW9uLWVuZ2luZWVyLXR5cGhvb24taGlsLz91dG1fc291cmNlPXBvc2xvdmktYmlsdGVuLTE5MDYxOSZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1wb3Nsb3Zp&amp;source=gmail&amp;ust=1561019034484000&amp;usg=AFQjCNH-CMMxHq3BnAHcgDz7Th5-qsJRjw">Test Automation Engineer &mdash; Typhoon HIL</a></h4>
<p>Prijavi se do&nbsp;<strong>4. jula</strong></p>
<h4><a href="http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/28/AJlchRcZD4yRtAI13HN78A/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvYmlnLWRhdGEtZGV2ZWxvcGVyLXRlbGVzaWduLz91dG1fc291cmNlPXBvc2xvdmktYmlsdGVuLTE5MDYxOSZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1wb3Nsb3Zp" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/28/AJlchRcZD4yRtAI13HN78A/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvYmlnLWRhdGEtZGV2ZWxvcGVyLXRlbGVzaWduLz91dG1fc291cmNlPXBvc2xvdmktYmlsdGVuLTE5MDYxOSZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1wb3Nsb3Zp&amp;source=gmail&amp;ust=1561019034484000&amp;usg=AFQjCNGSgkHSE9uLNUhZ9d6WUx5jFju9Tg">Big Data Developer &ndash; TeleSign</a></h4>
<p>Prijavi se do&nbsp;<strong>2. jula</strong></p>
<h4><a href="http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/29/lTgdQwm8EJJJwNWY0ib7bQ/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvcHJvamVjdC1tYW5hZ2VyLXRlY2hiZWFyLTIvP3V0bV9zb3VyY2U9cG9zbG92aS1iaWx0ZW4tMTkwNjE5JnV0bV9tZWRpdW09ZW1haWwmdXRtX2NhbXBhaWduPXBvc2xvdmk" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/29/lTgdQwm8EJJJwNWY0ib7bQ/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvcHJvamVjdC1tYW5hZ2VyLXRlY2hiZWFyLTIvP3V0bV9zb3VyY2U9cG9zbG92aS1iaWx0ZW4tMTkwNjE5JnV0bV9tZWRpdW09ZW1haWwmdXRtX2NhbXBhaWduPXBvc2xvdmk&amp;source=gmail&amp;ust=1561019034484000&amp;usg=AFQjCNGDDVyT2cpHmGDu6NCDuNUcvZ3bUg">Project Manager &ndash; TechBear</a></h4>
<p>Prijavi se do&nbsp;<strong>28. juna</strong></p>
<h4><a href="http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/30/Vd1poChu-CSz0wQ-Uxv0AA/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvc2VuaW9yLW5ldC1zb2Z0d2FyZS1lbmdpbmVlci16dWVobGtlLz91dG1fc291cmNlPXBvc2xvdmktYmlsdGVuLTE5MDYxOSZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1wb3Nsb3Zp" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/30/Vd1poChu-CSz0wQ-Uxv0AA/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvc2VuaW9yLW5ldC1zb2Z0d2FyZS1lbmdpbmVlci16dWVobGtlLz91dG1fc291cmNlPXBvc2xvdmktYmlsdGVuLTE5MDYxOSZ1dG1fbWVkaXVtPWVtYWlsJnV0bV9jYW1wYWlnbj1wb3Nsb3Zp&amp;source=gmail&amp;ust=1561019034484000&amp;usg=AFQjCNHtwanvDf0kO1eDBVg8PV3_gYmk6A">Senior .NET Software Engineer &mdash; Z&uuml;hlke</a></h4>
<p>Prijavi se do&nbsp;<strong>8. jula</strong></p>
<p>Ne pronalazi&scaron; interesantan posao? Pogledaj&nbsp;<a href="http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/31/P1Y1QwhKmhItRxob5kQQLw/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvP3V0bV9zb3VyY2U9cG9zbG92aS1iaWx0ZW4tMTkwNjE5JnV0bV9tZWRpdW09ZW1haWwmdXRtX2NhbXBhaWduPXBvc2xvdmk" target="_blank" data-saferedirecturl="https://www.google.com/url?q=http://g77s.mjt.lu/lnk/ANEAAEB2B7MAAcFq8YgAAGf5pCMAARpgub4AGoxOAAdfbwBdCefIoKPP1DS_R_md_TShzVynbwAHB0c/31/P1Y1QwhKmhItRxob5kQQLw/aHR0cHM6Ly9zdGFydGl0LnJzL3Bvc2xvdmkvP3V0bV9zb3VyY2U9cG9zbG92aS1iaWx0ZW4tMTkwNjE5JnV0bV9tZWRpdW09ZW1haWwmdXRtX2NhbXBhaWduPXBvc2xvdmk&amp;source=gmail&amp;ust=1561019034484000&amp;usg=AFQjCNESscn-tCuui4g3AbaJZE97XVPu7Q">sve ogla&scaron;ene poslove na Startit Poslovima.</a></p>
<p>Lep pozdrav,</p>
<p><strong>Tanja</strong></p></div> <p class="fluid linija_pasus">&nbsp;</p>
<p class="tekst"><strong>Budite prvi koji će ostaviti komentar.</strong></p>
<h2><a href="ostavite-komentar.php?sid=10400">Ostavite komentar <img src="https://www.kombib.rs/slike-resp-dizajn/t-naran-veliki.gif" alt="Ostavite komentar" title="Ostavite komentar" width="6" height="10" hspace="3" /></a></h2>
<p class="linija_pasus">&nbsp;</p>
<p class="tekst">&nbsp;</p>
</div>
<!-- KRAJ srednji stubac -->      

<!-- DESNI STUBAC-->      
<div id="desni_stubac" class="fluid">
<p class="najtrazeniji_termin"><a href="https://www.kombib.rs/pretraga.php"><img src="https://www.kombib.rs/slike-resp-dizajn/pretraga-dugme.gif" alt="Pretraživanje" border="0" /></a></p>
<p class="oblasti">&nbsp;</p>
        <!--<p class="oblasti_desni_stubac">Knjige: 5780</p>
        <p class="oblasti_desni_stubac">Saveti i vesti: 13051</p>
        <p class="oblasti_desni_stubac">Ukupno pretraga: 151994</p> 
        <p class="oblasti">&nbsp;</p>-->
          <p class="oblasti_desni_stubac"><a href="https://knjige.kombib.rs/">Knjige</a></p>
                <p class="oblasti_desni_stubac"><a href="https://vesti.kombib.rs/">Vesti</a></p>
                <p class="oblasti_desni_stubac"><a href="https://saveti.kombib.rs/">Saveti, uputstva, trikovi</a></p>
                      <p class="oblasti_desni_stubac"><a href="https://knjige.kombib.rs/ecdl_info.php">ECDL, obuka na Internetu</a></p>
<p class="oblasti_desni_stubac"><a href="https://www.kombib.rs/recnik.php">Rečnik</a></p>
         <p class="oblasti_desni_stubac"><a href="https://www.kombib.rs/kblista.php">Prijavite se na KB listu</a></p>
<p class="oblasti_desni_stubac"><a href="https://www.kombib.rs/vesti.xml" title="Prijavite se za RSS vesti">Prijavite se za RSS vesti</a></p>
<p class="oblasti_desni_stubac"><a href="https://www.kombib.rs/kontakt.php">Kontakt</a></p>
<p class="oblasti_desni_stubac"><a href="https://www.kombib.rs/predstavnistva.php">Predstavništva</a></p>
<p class="oblasti_desni_stubac"><a href="https://www.kombib.rs/strip-875">Karikatura dana</a></p>
<p class="oblasti">&nbsp;</p>
<p class="oblasti">&nbsp;</p>
<div class="oblasti_desni_stubac">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Kompjuter biblioteka - Mi imamo knjigu za vas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5989383486776180"
     data-ad-slot="6551439847"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<!-- KRAJ desni stubac -->   

</div>
<!-- KRAJ sadržaj strane -->

</div>
<!-- KRAJ gridContainer clearfix -->

<body>
<footer id="footer" class="fluid">
<div align="center" class="noge_mob_tab"><a href="pretraga.php"><img src="https://www.kombib.rs/slike-resp-dizajn/lupa.gif" alt="Pretraživanje" border="0" /></a><a href="korpa.php"><img src="https://www.kombib.rs/slike-resp-dizajn/korpa.png" alt="Vaša korpa" border="0"/></a> <a href="sve-veze.html"><img src="https://www.kombib.rs/slike-resp-dizajn/meni.gif"  alt="Sve veze" border="0"/></a></div>
<div id="noge_racunar" class="fluid">
  <p class="noge_tekst"><a href="">KomBib</a> | <a href="https://knjige.kombib.rs/">Knjige</a> | <a href="https://saveti.kombib.rs/">Saveti</a> | <a href="https://vesti.kombib.rs/">Vesti</a> |  <a href="kblista.php">Prijavite se na KB listu</a> | <a href="https://twitter.com/kombib" class="twitter-follow-button" data-show-count="false" data-size="large" data-dnt="true">Follow @kombib</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> | <a href="vesti.xml">RSS <img src="https://www.kombib.rs/slike-resp-dizajn/rss.png" alt="RSS vesti" hspace="3" vspace="0" border="0" /></a><br />
Sva prava pridržana © 2015, Kompjuter biblioteka, Beograd, Obalskih radnika 4a<br />
Telefon: +381 11/252-0-272</p>
</div>
<script language="JavaScript" type="text/javascript">
 function checkform (form_trazi)
 {
  if (form_trazi["q"].value == "") {
    alert("Nema teksta u polju za pretragu!");
    form_trazi["q"].focus();
    return false ; }

if (form_trazi.q.value.length < 3)
  {
    alert ('U polje za pretragu upisite najmanje 3 znaka!');
    form_trazi.q.focus ();
    return false;
  }
   return true; }
   
</script>
</footer></body>
</html>