<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7]> <html class="ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 oldie"> <![endif]-->
<!--[if gt IE 8]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" class="">
<!--<![endif]-->
<head>
<meta name="verify-v1" content="AFh/5pbrODFth1U5dKZF+YIXLki6hVnFrEAy5yQySxY=">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<title>Vest | Na današnji dan, 31. januara Šubert i Laza Kostić | Kompjuter biblioteka</title>
<meta name="description" content="1797. - Rodjen je austrijski kompozitor Franc &Scaron;ubert (Franz Schubert).
1841. - Rođen Laza Kostić, začetnik moderne srpske poezije.
1956. - Umro engleski pisac Alen Aleksander Miln, autor priča za decu o Viniju Puu.
1962. - Umro karikaturista Petar Križanić, jedan od rodonačelnika jugoslovenske karikature, pisac i esejista." />
<meta name="keywords" content="vest, kompjuter, biblioteka" />
<link href="boilerplate.css" rel="stylesheet" type="text/css" />
<link href="kombib-stilovi.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" type="image/x-icon" href="http://www.kombib.rs/favicon.ico">
<link rel="alternate" type="application/rss+xml" title="Vesti Kompjuter biblioteke" href="http://www.kombib.rs/vesti.xml">
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script async src="respond.min.js"></script>
<script type="text/javascript">
  window.___gcfg = {lang: 'sr'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script async type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script async type="text/javascript">
var pageTracker = _gat._getTracker("UA-1748761-2");
pageTracker._initData();
pageTracker._trackPageview();
</script>  </head>
<body>
<div class="gridContainer clearfix">
<body><header id="header" class="fluid"><div id="logo" class="fluid"><a href="http://www.kombib.rs"><img src="http://www.kombib.rs/slike-resp-dizajn/logotip.png"  alt="Kompjuter biblioteka" border="0" title="Kompjuter biblioteka"/></a></div>
  <div id="veze_tab" class="fluid"><a href="http://www.kombib.rs/sve-veze.html"><img src="http://www.kombib.rs/slike-resp-dizajn/meni.gif" alt="Sve veze" border="0" /></a> <a href="http://www.kombib.rs/korpa.php"><img src="http://www.kombib.rs/slike-resp-dizajn/korpa.png" alt="Korpa" border="0" /></a></div><div align="center" class="veze_mob"><a href="http://www.kombib.rs/korpa.php"><img src="http://www.kombib.rs/slike-resp-dizajn/korpa.png" alt="Korpa" title="Korpa" border="0" /></a> <a href="http://www.kombib.rs/sve-veze.html"><img src="http://www.kombib.rs/slike-resp-dizajn/meni.gif" alt="Sve veze" border="0" /></a></div><div id="veze_desno" class="fluid"><p class="veze_korpa"><a href="http://www.kombib.rs/korpa.php">Pogledajte korpu</a> | <a href="http://www.kombib.rs/korpa.php">Knjiga u korpi: 0</a> | <a href="http://www.kombib.rs/korpa.php">Pošaljite narudžbinu</a></p>
</div><div id="veze_ispod_logotipa" class="fluid"><ul id="ul_gornje_veze" class="fluid fluidList">
<li class="fluid li_gornje_veze"><a href="http://www.kombib.rs">Početna</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/20_najnovijih_knjiga.html">Najnovije</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/najtrazenije_knjige.html">Najtraženije</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/kompleti_knjiga.html">Kompleti</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/popust-1">Ekstra popust</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/knjige-u-elektronskoj-formi-1">E-izdanja</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/cenovnik.php">Cenovnik</a></li>
<li class="fluid li_gornje_veze"><a href="http://knjige.kombib.rs/knjige_u_pripremi.html">U pripremi</a></li> 
</ul>
</div></header>
<!-- SREDINA - SADRŽAJ STRANE -->
<div id="sredina" class="fluid">

<!-- LEVI STUBAC-->
<div id="levi_stubac" class="fluid">
 <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-40-1">Ajax</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-95-1">Android</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-28-1">Animacija</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-43-1">Apple</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-26-1">Audio, Multimedia, Video</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-57-1">Automobili</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-2-1">Baze podataka</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-91-1">Beletristika - Knjiga posle posla</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-78-1">Blog</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-45-1">Blogovi i RSS</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-15-1">C++ Visual C++</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-22-1">Cad, 3D studio Max</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-42-1">Cisco</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-17-1">Delphi</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-80-1">Dešavanja</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-31-1">Digitalna fotografija</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-99-1">E-knjiga</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-39-1">ECDL</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-46-1">Ekologija</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-60-1">Ekologija</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-55-1">Ekonomija</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-36-1">Elektronsko poslovanje</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-61-1">Filmovi</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-35-1">Google</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-76-1">Gradovi</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-21-1">Grafika, Dizajn, Štampa</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-9-1">Hardver</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-69-1">Hobi</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-84-1">Ideja</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-6-1">Internet</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-18-1">Java, JavaScript, JScript, Perl</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-93-1">Joomla</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-68-1">Knjiga</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-94-1">Knjižare u svetu i Srbiji</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-77-1">Kompjuteri</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-65-1">Kuvanje</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-44-1">Laptop</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-51-1">Linux</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-49-1">Mobilni telefoni</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-58-1">Moda</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-33-1">Modeliranje podataka</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-11-1">Mreže</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-23-1">MS Office</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-67-1">Muzika</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-85-1">Na današnji dan</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-56-1">Nauka</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-59-1">Nekretnine</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-74-1">Novine</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-20-1">Obrada teksta</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-38-1">Obrazovanje na daljinu</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-87-1">OpenOffice.org</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-4-1">Operativni sistemi</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-12-1">Oracle</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-7-1">Ostala izdanja</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-83-1">Periferijalni uređaji</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-75-1">Pokrenite vaš Web Posao</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-34-1">Posao</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-62-1">Pozorište</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-98-1">Priča</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-32-1">Programiranje</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-81-1">Promocije</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-63-1">Putovanja</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-24-1">Rečnici</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-25-1">Sertifikati</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-66-1">Slikarstvo</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-64-1">Slobodno vreme</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-92-1">Socijalna mreža - Facebook, Twitter ...</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-79-1">Softver</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-73-1">Sport</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-13-1">SQL Server</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-48-1">Svet igara</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-19-1">Tabele</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-96-1">Tableti</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-82-1">Telefoni</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-71-1">Turizam</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-10-1">Unix, Linux</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-16-1">V. Basic .NET, VBA, V. Studio</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-70-1">Vreme</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-27-1">Web design</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-52-1">Widget</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-8-1">Windows</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-97-1">WordPress</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-50-1">Zanimljivosti</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-29-1">Zaštita i sigurnost</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-47-1">Zdravlje</a></p>
  <p class="oblasti"><a href="http://vesti.kombib.rs/oblasti-vesti-72-1">Zdravlje</a></p>
 </body>
<p class="oblasti">&nbsp;</p>
</div>
<!-- KRAJ levi stubac -->
      
<!-- SREDNJI STUBAC-->      
<div id="srednji_stubac" class="fluid">
<h1>Na današnji dan, 31. januara Šubert i Laza Kostić</h1>
  <p class="fluid linija_pasus">&nbsp;</p>
  <p class="fluid tekst">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Kompjuter biblioteka - Mi imamo knjigu za vas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5989383486776180"
     data-ad-slot="6551439847"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p>
<p class="fluid linija_pasus">&nbsp;</p>
<ul id="ul_deljenje" class="fluid fluidList">
<li class="fluid li_deljenje zeroMargin_desktop zeroMargin_tablet zeroMargin_mobile"><a href="https://twitter.com/intent/tweet?original_referer=http://vesti.kombib.rs/na_danasnji_dan_31_januara.html&text=Na današnji dan, 31. januara Šubert i Laza Kostić&tw_p=tweetbutton&url=http://vesti.kombib.rs/na_danasnji_dan_31_januara.html" target="_blank"><img src="http://www.kombib.rs/slike-resp-dizajn/twitter.gif" alt="Twitter" border="0" title="Twitter"/></a></li> 
<li class="fluid li_deljenje"><a href="https://www.facebook.com/sharer/sharer.php?u=http://vesti.kombib.rs/na_danasnji_dan_31_januara.html" target="_blank"><img src="http://www.kombib.rs/slike-resp-dizajn/facebook.gif" alt="Facebook" border="0" title="Facebook"/></a></li>
<li class="fluid li_deljenje"><a href="https://plus.google.com/share?url=Na današnji dan, 31. januara Šubert i Laza Kostić - http://vesti.kombib.rs/na_danasnji_dan_31_januara.html" target="_blank"><img src="http://www.kombib.rs/slike-resp-dizajn/googleplus.gif" alt="Google plus" border="0" title="Google plus"/></a></li>
<li class="fluid li_deljenje"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://vesti.kombib.rs/na_danasnji_dan_31_januara.html" target="_blank"><img src="http://www.kombib.rs/slike-resp-dizajn/linkedin.gif" alt="Linkedin" border="0" title="Linkedin"/></a></li>
<li class="fluid li_deljenje"><a href="http://pinterest.com/pin/create/button/?url=http://vesti.kombib.rs/na_danasnji_dan_31_januara.html&media=http://www.kombib.rs/images/slike/2013/01/31/laza-kostic-pesnik.jpg&description=Na današnji dan, 31. januara Šubert i Laza Kostić" target="_blank"><img src="http://www.kombib.rs/slike-resp-dizajn/pinterest.gif" alt="Pinterest" border="0" title="Pinterest"/></a></li>
<li class="fluid li_deljenje"><a href="mailto:?subject=Na današnji dan, 31. januara Šubert i Laza Kostić&body=http://vesti.kombib.rs/na_danasnji_dan_31_januara.html" target="_blank"><img src="http://www.kombib.rs/slike-resp-dizajn/email.gif" alt="Email" border="0" title="Email"/></a></li>
 </ul>
<p class="fluid linija_pasus">&nbsp;</p>
<p class="tekst"><strong>Pregleda (30 dana / ukupno): 14 / 2582</strong></p>

<div class="fluid tekst"><p>1747. - U londonskoj bolnici Lok otvorena klinika za venerične bolesti, prva na svetu.</p>
<p>1797. - Rodjen je austrijski kompozitor Franc &Scaron;ubert (Franz Schubert).</p>
<p>1808. - Napoleon anektirao Dubrovačku Republiku. Aneksiju proglasio general Ogist Marmon, vojvoda od Raguze. Prestala da postoji Dubrovačka Republika, grad Dubrovnik 1815. na Bečkom kongresu dodeljen Austriji.</p>
<p>1841. - Rođen Laza Kostić, začetnik moderne srpske poezije, poslednji veliki pesnik među srpskim romantičarima. Pisao i drame, eseje, kritike, bavio se filozofijom, prevođenjem i novinarstvom. Pristalica vođe vojvođanskih Srba Svetozara Miletića i borac za srpsko ujedinjenje, bio poslanik u ugarskom saboru.</p>
<p>1882. - Rodjena je Ana Pavlova, proslavljena ruska prima-balerina.</p>
<p>1917. - Nemačka u Prvom svetskom ratu objavila totalni rat na moru, u nameri da neograničenim podmorničkim ratom prinudi Veliku Britaniju na kapitulaciju. Torpedovanje brodova SAD nagnalo dotad neutralne SAD da uđu u rat protiv Centralnih sila.</p>
<p>1918. - U Rusiji 31. januar bio poslednji dan računanja vremena prema julijanskom kalendaru, sledećeg dana datum označen kao 14. februar, prema Gregorijanskom kalendaru.</p>
<p>1921. - Rodjen je slavni američki operski pevač i glumac Mario Lanca (Lanza), italijanskog porekla, koji je iznenadno umro u 38. godini života.</p>
<p>1930. - Otvorena Londonska pomorska konferencija, zavr&scaron;ena 22. aprila sporazumom Velike Britanije, SAD, Francuske, Italije i Japana o regulisanju podmorničkog ratovanja.</p>
<p>1946. - Jugoslovenska Ustavotvorna skup&scaron;tina donela prvi Ustav Federativne Narodne Republike Jugoslavije.</p>
<p>1950. - Predsednik SAD Hari Truman objavio da je naložio proizvodnju hidrogenske bombe.</p>
<p>1956. - Umro engleski pisac Alen Aleksander Miln, autor priča za decu o Viniju Puu.</p>
<p>1958. - Prvi američki ve&scaron;tački satelit Eksplorer I lansiran iz baze Kejp Kanaveral, na Floridi</p>
<p>1962. - Umro karikaturista Petar Križanić, jedan od rodonačelnika jugoslovenske karikature, pisac i esejista i jedan od osnivača O&scaron;i&scaron;anog ježa, 1935. Posle Drugog svetskog rata objavio mapu Protiv fa&scaron;izma.</p>
<p>1962. - Na inicijativu SAD, na skupu održanom u Urugvaju, Kuba isključena iz Organizacije američkih država, doneta rezolucija o zabrani trgovine s njom.</p>
<p>1964. - Ka Mesecu lansirana sovjetska automatska stanica Luna 9, koja se tri dana kasnije meko spustila i emitovala prve kadrove povr&scaron;ine Mecesa.</p>
<p>1968. - Ostrvo Mauricijus je proglasilo nezavisnost od Velike Britanije.</p>
<p>1971. - Između Istočnog i Zapadnog Berlina uspostavljen ograničen telefonski saobraćaj, prvi put posle 19 godina.</p>
<p>1974. - Umro američki filmski producent Semjuel Goldvin, jedan od osnivača kompanije Metro-Goldvin-Majer.</p>
<p>1983. - Film Gandi (Ghandi) je osvojio pet prestižnih 'Golden Globe' nagrada u Holivudu.</p>
<p>1990. - U Moskvi otvoren američki restoran tzv. brze hrane Mekdonalds.</p>
<p>1994. - U glavnom gradu Somalije Mogadi&scaron;u marinci SAD, u pratnji konvoja u kom su bile diplomate SAD, otvorili vatru na ljude okupljene kod centra za raspodelu hrane i ubili najmanje pet civila, mnoge ranili.</p>
<p>1996. - Specijalni izaslanik generalnog sekretara Ujedinjenih nacija za ljudska prava Elizabet Ren saop&scaron;tila da u Bosni ima oko 200 do 300 masovnih grobnica i da su za zločine tokom tog rata, pored Srba, odgovorni Hrvati i Bo&scaron;njaci.</p>
<p>1996. - Tamilski bomba&scaron;-samoubica uleteo kamionom punim eksploziva u centralnu banku &Scaron;ri Lanke u Kolombu. U eksploziji poginulo 90 i povređeno 1.400 ljudi.</p>
<p>1997. - U sukobu naoružanih Albanaca i pripadnika srpske policije kod Vučitrna, na Kosovu, ubijena tri Albanca i povređena tri pripadnika MUP-a Srbije.</p>
<p>1998. - Skup&scaron;tina Republike Srpske na zasedanju u Banjaluci odlučila da sedi&scaron;te Vlade RS sa Pala bude preme&scaron;teno u Banjaluku.</p>
<p>2001. - Posle devetomesečnog suđenja, &scaron;kotski sud na doživotnu robiju osudio Libijca Abdela Baseta al Megraha zbog podmetanja bombe u avion Pan Ama, koji se u decembru 1988. sru&scaron;io iznad &scaron;kotskog grada Lokberija i usmrtio 270 l</p>
<p>2002. - Katolička crkva u Irskoj pristala da plati od&scaron;tetu od 110 miliona dolara ljudima koji su detinjstvo proveli u crkvenim siroti&scaron;tima, gde su ih sve&scaron;tenici seksualno zlostavljali. Do sada tužbe podnelo 3.500 osoba koje su živele u takvim crkvenim institucijama.</p>
<p>2002. - Na Drugom antiglobalističkom socijalnom forumu u Porto Alegru, u Brazilu, usvojena deklaracija u 11 tačaka o pravednijem svetskom poretku.</p>
<p><a href="http://www.novine.ca/nadan/dan.asp?m=1&amp;d=31">IZVOR</a>.</p></div> <p class="fluid linija_pasus">&nbsp;</p>
<p class="tekst"><strong>Budite prvi koji će ostaviti komentar.</strong></p>
<h2><a href="http://vesti.kombib.rs/ostavite-komentar.php?sid=7764">Ostavite komentar <img src="http://www.kombib.rs/slike-resp-dizajn/t-naran-veliki.gif" alt="Ostavite komentar" title="Ostavite komentar" width="6" height="10" hspace="3" /></a></h2>
<p class="tekst">Ostavite komentar, svakoga dana ćemo nekoga nagraditi.</p>
<p class="linija_pasus">&nbsp;</p>
<p class="tekst">&nbsp;</p>
</div>
<!-- KRAJ srednji stubac -->      

<!-- DESNI STUBAC-->      
<div id="desni_stubac" class="fluid">
<p class="najtrazeniji_termin"><a href="http://www.kombib.rs/pretraga.php"><img src="http://www.kombib.rs/slike-resp-dizajn/pretraga-dugme.gif" alt="Pretraživanje" border="0" /></a></p>
<p class="oblasti">&nbsp;</p>
        <!--<p class="oblasti_desni_stubac">Knjige: 5780</p>
        <p class="oblasti_desni_stubac">Saveti i vesti: 13051</p>
        <p class="oblasti_desni_stubac">Ukupno pretraga: 151994</p> 
        <p class="oblasti">&nbsp;</p>-->
          <p class="oblasti_desni_stubac"><a href="http://knjige.kombib.rs/">Knjige</a></p>
                <p class="oblasti_desni_stubac"><a href="http://vesti.kombib.rs/">Vesti</a></p>
                <p class="oblasti_desni_stubac"><a href="http://saveti.kombib.rs/">Saveti, uputstva, trikovi</a></p>
                      <p class="oblasti_desni_stubac"><a href="http://knjige.kombib.rs/ecdl_info.php">ECDL, obuka na Internetu</a></p>
<p class="oblasti_desni_stubac"><a href="http://www.kombib.rs/recnik.php">Rečnik</a></p>
         <p class="oblasti_desni_stubac"><a href="http://www.kombib.rs/kblista.php">Prijavite se na KB listu</a></p>
<p class="oblasti_desni_stubac"><a href="http://www.kombib.rs/vesti.xml" title="Prijavite se za RSS vesti">Prijavite se za RSS vesti</a></p>
<p class="oblasti_desni_stubac"><a href="http://www.kombib.rs/kontakt.php">Kontakt</a></p>
<p class="oblasti_desni_stubac"><a href="http://www.kombib.rs/predstavnistva.php">Predstavništva</a></p>
<p class="oblasti_desni_stubac"><a href="http://www.kombib.rs/strip-875">Karikatura dana</a></p>
<p class="oblasti">&nbsp;</p>
<p class="oblasti">&nbsp;</p>
<div class="oblasti_desni_stubac">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Kompjuter biblioteka - Mi imamo knjigu za vas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5989383486776180"
     data-ad-slot="6551439847"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<!-- KRAJ desni stubac -->   

</div>
<!-- KRAJ sadržaj strane -->

</div>
<!-- KRAJ gridContainer clearfix -->

<footer id="footer" class="fluid">
<div align="center" class="noge_mob_tab"><a href="http://www.kombib.rs/korpa.php"><img src="http://www.kombib.rs/slike-resp-dizajn/korpa.png" alt="Vaša korpa" border="0"/></a> <a href="sve-veze.html"><img src="http://www.kombib.rs/slike-resp-dizajn/meni.gif"  alt="Sve veze" border="0"/></a></div>
<div id="noge_racunar" class="fluid">
  <p class="noge_tekst"><a href="http://www.kombib.rs/">KomBib</a> | <a href="http://knjige.kombib.rs/">Knjige</a> | <a href="http://saveti.kombib.rs/">Saveti</a> | <a href="http://vesti.kombib.rs/">Vesti</a> |  <a href="http://www.kombib.rs/kblista.php">Prijavite se na KB listu</a> | <a href="https://twitter.com/kombib" class="twitter-follow-button" data-show-count="false" data-size="large" data-dnt="true">Follow @kombib</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> | <a href="http://www.kombib.rs/vesti.xml">RSS <img src="http://www.kombib.rs/slike-resp-dizajn/rss.png" alt="RSS vesti" hspace="3" vspace="0" border="0" /></a><br />
Sva prava pridržana © 2015, Kompjuter biblioteka, Beograd, Obalskih radnika 15<br />
Telefon: +381 11/252-0-272, Faks: +381 11/354-7-196</p>
</div>
</footer></body>
</html>